Джим Брейтот. 101 ключевая идея: Физика

Джим Брейтот

101 ключевая идея:
ФИЗИКА

Jim Breithaupt
101 Key Ideas PHYSICS
«Teach Yourself Books»
ФАИР-ПРЕСС
2001 г
Цель книги — доступным и увлекательным способом познакомить читателя с физикой, привлечь внимание к знакомым предметам, раскрыть их незнакомые стороны.
Здесь объясняется 101 ключевая идея великой науки, расширяющей наши знания о мире. Факты и основные понятия физики изложены так, что развивают любознательность, помогают преодолеть косность рутинного мышления, обостряют интерес к вещам, не затрагивающим нашего существования, но без которых это существование уже не мыслится; а где есть интерес, там есть желание новых знаний. От читателя не потребуется особой подготовки, кроме способности воспринимать и удивляться. Статьи расположены в алфавитном порядке.
Книга предназначена для широкого круга читателей, а также учащихся школ и вузов.
      Введение
      1. ПРЕДИСЛОВИЕ
      2. АГРЕГАТНЫЕ СОСТОЯНИЯ ВЕЩЕСТВА
      3. АНТИВЕЩЕСТВО
      4. АТОМНАЯ ЭНЕРГИЯ
      5. АТОМЫ И МОЛЕКУЛЫ
      6. БОЛЬШОЙ ВЗРЫВ
      7. ВЕКТОРЫ
      8. ВЗАИМОДЕЙСТВИЯ ЧАСТИЦ
      9. ВОЛНОВОЕ ДВИЖЕНИЕ 1 — ПРИРОДА ВОЛН
      10. ВОЛНОВОЕ ДВИЖЕНИЕ 2 — БЕГУЩИЕ И СТОЯЧИЕ ВОЛНЫ
      11. ГРАВИТАЦИОННОЕ ПОЛЕ 1 — СИЛА ТЯЖЕСТИ
      12. ГРАВИТАЦИОННОЕ ПОЛЕ 2 — ПАРАБОЛИЧЕСКАЯ СКОРОСТЬ
      13. ДАВЛЕНИЕ
      14. ДВИЖЕНИЕ СПУТНИКОВ
      15. ДЕЛЕНИЕ ЯДЕР
      16. ДЕЦИБЕЛЫ
      17. ДИНАМИКА
      18. ДИФРАКЦИЯ
      19. ЖИДКИЕ КРИСТАЛЛЫ
      20. ЖИДКОСТИ 1 — ПОКОЯЩИЕСЯ ЖИДКОСТИ
      21. ЖИДКОСТИ 2 — ДВИЖУЩИЕСЯ ЖИДКОСТИ
      22. ЗАКОН ХАББЛА
      23. ЗАКОНЫ КИРХГОФА
      24. ЗАКОНЫ ОБРАТНЫХ КВАДРАТОВ
      25. ЗАРЯД И ТОК
      26. ИДЕАЛЬНЫЕ ГАЗЫ
      27. ИНТЕРФЕРЕНЦИЯ
      28. ИОНИЗАЦИЯ
      29. КВАНТОВАЯ ТЕОРИЯ
      30. КВАРКИ 1
      31. КВАРКИ 2
      32. КОРПУСКУЛЯРНО-ВОЛНОВАЯ ДВОЙСТВЕННОСТЬ
      33. КОЭФФИЦИЕНТ ПОЛЕЗНОГО ДЕЙСТВИЯ
      34. КРАСНОЕ СМЕЩЕНИЕ
      35. КРУГОВОЕ ДВИЖЕНИЕ
      36. МАГНИТНОЕ ПОЛЕ 1 — МАГНИТНАЯ ИНДУКЦИЯ
      37. МАГНИТНОЕ ПОЛЕ 2 — МАГНЕТИКИ
      38. МАСС-СПЕКТРОМЕТР
      39. МОДЕЛИ ЭНЕРГЕТИЧЕСКИХ УРОВНЕЙ
      40. МОЛЬ И МАССА
      41. ОБЩАЯ ТЕОРИЯ ОТНОСИТЕЛЬНОСТИ
      42. ОПТИЧЕСКИЕ ИЗОБРАЖЕНИЯ 1 — ЗЕРКАЛА И ЛИНЗЫ
      43. ОПТИЧЕСКИЕ ИЗОБРАЖЕНИЯ 2 — КАЧЕСТВО ИЗОБРАЖЕНИЯ
      44. ОПТИЧЕСКИЕ СПЕКТРЫ 1 — НЕПРЕРЫВНЫЕ СПЕКТРЫ
      45. ОПТИЧЕСКИЕ СПЕКТРЫ 2 — ЛИНЕЙЧАТЫЕ СПЕКТРЫ
      46. ПЕРЕМЕННЫЙ ТОК
      47. ПОЛНОЕ ВНУТРЕННЕЕ ОТРАЖЕНИЕ
      48. ПОЛЯРИЗАЦИЯ
      49. ПОСЛЕДОВАТЕЛЬНОЕ И ПАРАЛЛЕЛЬНОЕ СОЕДИНЕНИЕ ПРОВОДНИКОВ
      50. ПРИНЦИП ИСКЛЮЧЕНИЯ (ПРИНЦИП ПАУЛИ)
      51. ПРИНЦИП НЕОПРЕДЕЛЕННОСТИ
      52. ПРОСТОЕ ГАРМОНИЧЕСКОЕ КОЛЕБАНИЕ
      53. РАВНОВЕСИЕ СИЛ
      54. РАДИОАКТИВНОСТЬ 1 — РАДИОАКТИВНЫЙ РАСПАД
      55. РАДИОАКТИВНОСТЬ 2 — СВОЙСТВА а-, р- и у- ИЗЛУЧЕНИЯ
      56. РАДИАКТИВНОСТЬ 3 — РАДИОАКТИВНЫЕ ОТХОДЫ
      57. РАДИОАКТИВНОСТЬ 4 — ИЗМЕРЕНИЕ ИОНИЗИРУЮЩЕГО ИЗЛУЧЕНИЯ
      58. РАЗНОСТЬ ПОТЕНЦИАЛОВ И МОЩНОСТЬ
      59. РЕЗОНАНС
      60. РЕНТГЕНОВСКИЕ ЛУЧИ 1 — ПОЛУЧЕНИЕ И СВОЙСТВА
      61. РЕНТГЕНОВСКИЕ ЛУЧИ 2 — ИСПОЛЬЗОВАНИЕ В МЕДИЦИНЕ
      62. СВЕРХПРОВОДИМОСТЬ
      63. СИЛА И ДВИЖЕНИЕ
      64. СЛУЧАЙНЫЕ ПРОЦЕССЫ
      65. СОПРОТИВЛЕНИЕ
      66. СПЕЦИАЛЬНАЯ ТЕОРИЯ ОТНОСИТЕЛЬНОСТИ 1 — ПРИНЦИПЫ
      67. СПЕЦИАЛЬНАЯ ТЕОРИЯ ОТНОСИТЕЛЬНОСТИ 2 — СОКРАЩЕНИЕ ДЛИНЫ И ЗАМЕДЛЕНИЕ ВРЕМЕНИ
      68. СПЕЦИАЛЬНАЯ ТЕОРИЯ ОТНОСИТЕЛЬНОСТИ 3 — МАССА И ЭНЕРГИЯ
      69. СТРУКТУРА ВЕЩЕСТВА
      70. ТЕМНАЯ МАТЕРИЯ
      71. ТЕМПЕРАТУРА
      72. ТЕПЛОВЫЕ СВОЙСТВА МАТЕРИАЛОВ
      73. ТЕПЛОПЕРЕДАЧА
      74. ТИПЫ МЕЖАТОМНЫХ СВЯЗЕЙ
      75. ТРАЕКТОРИЯ БРОШЕННОГО ТЕЛА
      76. УБЫВАЮЩИЕ ПРОЦЕССЫ
      77. УПРУГОСТЬ
      78. УСКОРИТЕЛИ ЧАСТИЦ
      79. ФОТОН
      80. ФОТОЭЛЕКТРИЧЕСТВО
      81. ЦВЕТ 1 — СПЕКТР БЕЛОГО СВЕТА
      82. ЦВЕТ 2 — ЦВЕТНЫЕ ФИЛЬТРЫ И ПИГМЕНТЫ
      83. ЧЕРНАЯ ДЫРА
      84. ЭВОЛЮЦИЯ ЗВЕЗД
      85. ЭЛЕКТРИЧЕСКАЯ ЕМКОСТЬ
      86. ЭЛЕКТРИЧЕСКОЕ ПОЛЕ 1 — НАПРЯЖЕННОСТЬ ЭЛЕКТРИЧЕСКОГО ПОЛЯ
      87. ЭЛЕКТРИЧЕСКОЕ ПОЛЕ 2 — ДИЭЛЕКТРИКИ
      88. ЭЛЕКТРИЧЕСКИЕ ПОТОКИ
      89. ЭЛЕКТРОМАГНИТНАЯ ИНДУКЦИЯ
      90. ЭЛЕКТРОМАГНИТНЫЕ ВОЛНЫ
      91. ЭЛЕКТРОН
      92. ЭЛЕКТРОННЫЕ ЛУЧИ 1 — ТЕРМОЭЛЕКТРОННАЯ ЭМИССИЯ
      93. ЭЛЕКТРОННЫЕ ЛУЧИ 2 — ТРАЕКТОРИИ В ПОЛЯХ
      94. ЭЛЕКТРОПРОВОДНОСТЬ
      95. ЭНЕРГЕТИЧЕСКИЕ РЕСУРСЫ
      96. ЭНЕРГЕТИЧЕСКИЕ УРОВНИ АТОМОВ
      97. ЭНЕРГИЯ И
      98. ЭНЕРГИЯ ЯДРА
      99. ЭНТРОПИЯ
      100. ЯДЕРНАЯ МОДЕЛЬ АТОМА
      101. ЯДЕРНЫЙ СИНТЕЗ
        Словарь

Введение

Вы держите в руках книгу из серии «Грандиозный мир. 101 ключевая идея». Надеемся, что как данная книга, так и серия в целом окажется для вас интересной и полезной. Цель этой серии — доступным и увлекательным образом познакомить читателя с самыми разными областями знания.
В каждой книге содержится объяснение 101 ключевой идеи и понятия, относящихся к той или иной области знания. Для удобства пользования статьи расположены в алфавитном порядке. Все книги серии написаны таким образом, что от читателя почти не требуется никаких специальных знаний и подготовки. Они будут полезны и для студентов, и для тех, кто только еще готовится к поступлению в высшее учебное заведение, и просто для любознательных.
На наш взгляд, большинство учебников слишком объемны, чтобы служить справочными пособиями, а статьи в словарях слишком кратки, чтобы сформировать у читателя более или менее полное представление о предмете.
Книги этой серии совмещают в себе лучшие стороны и учебника, и словаря. Их вовсе не обязательно читать от корки до корки и в строго определенном порядке. Обращайтесь к ним, когда нужно узнать значение того или иного понятия, и вы найдете краткое, но содержательное его описание, которое, без сомнения, поможет вам выполнить задание или написать доклад. Материал в книгах излагается четко, с тщательным подбором необходимых научных терминов.
Итак, если вам потребуется быстро и без больших затрат получить сведения по какой-либо теме — воспользуйтесь книгами данной серии!
Желаем удачи!
Пол Оливер, издатель серии

ПРЕДИСЛОВИЕ

Данная книга предназначена для тех, кто не обладает специальными знаниями по физике, но тем не менее хочет ознакомиться с ее ключевыми понятиями. Последние идеи этой области, такие, как антивещество, кварки и сверхпроводимость, видимо, составят основу инженерной и технологической мысли будущего. Прочно утвердившиеся понятия, разработанные в течение нескольких веков, продолжают служить основными принципами различных естественных наук; без них также немыслимы современные средства коммуникации, компьютерные технологии, инженерное искусство. Многие задачи, стоящие перед человечеством в наступившем столетии, будут решены с применением уже известных законов к новым открытиям в области материальных наук. Например, более дешевые и эффективные солнечные батареи могут генерировать дешевую электроэнергию, которая могла бы значительно повысить уровень жизни в развивающихся странах. Физика всегда шла в авангарде научной мысли, и ключевые открытия ученых, такие, как рентгеновское излучение и транзисторы, оказывались полезными для всех.
Знание законов физики позволяет неспециалистам оценить влияние новых технологий и осознать значение новых научных открытий. Эта книга предлагает краткие сведения по ключевым идеям физики в доступной для всех форме. Ключевые идеи охватывают как новейшие передовые представления, так и основные понятия, знание которых необходимо для тех, кто хочет познакомиться с физикой; при этом описания понятны и не требуют глубоких математических познаний.

АГРЕГАТНЫЕ СОСТОЯНИЯ ВЕЩЕСТВА

Вещество может находиться в твердом, жидком или газообразном состоянии. Некоторые вещества находятся в состоянии, которое трудно отнести к какому-то одному из вышеперечисленных.
Твердое тело имеет строго определенную форму и поверхность. Атомы и молекулы твердого вещества, имеющие межмолекулярные и межатомные связи, сохраняют свое положение относительно друг друга. Атомы совершают небольшие колебания относительно положений равновесия; при повышении температуры повышается и их энергия. При нагревании твердое тело начинает плавиться. Энергия, необходимая для плавления твердого тела, тратится на преодоление связей между атомами, удерживающих их в фиксированном положении относительно друг друга.
Жидкость имеет поверхность, может течь и принимает форму сосуда, в которую налита. Молекулы жидкости двигаются хаотично, не теряя контакта друг с другом. Межстиц. Таким образом, доля частиц с достаточной кинетической энергией повышается по мере повышения температуры. Следовательно, при повышении температуры реактивов повышается скорость химической реакции.
Количество энергии, необходимое для активационного процесса, подобно энергетическому барьеру, не пропускающему частицы с недостаточной энергией. Для большого количества частиц при температуре Т их средняя кинетическая энергия равна kТ, где k — постоянная Больцмана. Количество частиц с достаточной кинетической энергией, способных преодолеть энергетический барьер Е, зависит от отношения E/ kT. С повышением температуры это отношение уменьшается (другими словами, энергетический барьер понижается), и, следовательно, больше частиц могут «преодолеть» его. Еще один пример активационного процесса — испарение. Молекулы расходуют некоторое количество энергии на преодоление сил притяжения других молекул, чтобы покинуть поверхность твердого тела или жидкости. Поэтому скорость испарения повышается при повышении температуры вещества.
См. также статьи «Идеальные газы», «Температура».

АНТИВЕЩЕСТВО

Вещество состоит из частиц, а антивещество — из античастиц. Для каждого известного типа частиц существует соответствующий тип античастиц. Античастица имеет массу покоя, равную массе покоя соответствующей частицы. Ее заряд равен по величине и противоположен по знаку заряду частицы. Первой открытой античастицей был позитрон — античастица электрона.
Античастицы и соответствующие им частицы могут быть созданы двумя способами:
  • фотон высокоэнергетического электромагнитного излучения в результате создания частицы и соответствующей ей античастицы прекращает свое существование, его энергия преобразуется в материю. Таким образом, происходит реакция: высокоэнергетический фотон —> электрон + позитрон;
  • две частицы сталкиваются друг с другом со скоростью, приближающейся к скорости света, и создают частицу вместе с соответствующей античастицей.
    Часть энергии столкновения при этом преобразуется в материю. Например, может происходить такая реакция: протон + протон —> протон + протон + протон + антипротон.
    Чтобы высокоэнергетический фотон мог образовать частицу и античастицу, его энергия hf должна быть больше или равна общей энергии покоя частицы и античастицы (которая определяется формулой 2т0с2, где т0 — масса покоя частицы). При столкновении друг с другом частица и соответствующая ей античастица аннигилируют*, образуя в результате два фотона.
    Галактики состоят из вещества, а не из антивещества. Астрономы предполагают, что Вселенная возникла около 12 миллиардов лет назад в результате Большого Взрыва и что энергия Большого Взрыва образовала частицы и античастицы. Возможно, что после охлаждения Вселенной частиц в ней стало больше, чем античастиц, поэтому все последние могли быть аннигилированы частицами, в результате чего образовывались фотоны. Причиной такой асимметричности мог послужить распад высокоэнергетической античастицы определенного типа, поскольку вероятность распада соответствующей ей частицы мала.
  • Аннигиляция — превращение частицы и античастицы при их столкновении в другие частицы, например превращение электрона и позитрона в фотоны. — Здесь и далее прим. ред.
    См. также статьи «Большой Взрыв», «Взаимодействия частиц», «Фотон».

    АТОМНАЯ ЭНЕРГИЯ

    Атомную энергию получают в результате деления урана-235. В высокотемпературных ядерных реакторах тепловыделяющие элементы (твэлы) из обогащенного урана-238 содержат около 2—3% урана-235. При каждой реакции распада ядро урана-235 расщепляется на два осколка, испуская 2—3 нейтрона с кинетической энергией порядка МэВ. Разлетающиеся осколки имеют кинетическую энергию порядка 100 МэВ и больше, перенося ее к соседним атомам. Нейтроны деления не могут продолжить реакцию деления, если их не замедлить.
    Тепловыделяющие элементы сконструированы так, что быстрые нейтроны покидают элемент и входят в окружающее его вещество — замедлитель. В результате упругих столкновений с ядрами замедлителя нейтроны деления теряют кинетическую энергию до тех пор, пока она не становится равной средней кинетической энергии ядер замедлителя. Нейтроны движутся в замедлителе хаотично, и те из них, которые попадают обратно в твэлы, продолжают реакцию деления, если их кинетическая энергия достаточна для этого. Таким образом, в активной зоне реактора реакция продолжается с постоянной скоростью, поддерживаемой поглотителями (замедлителями, графитовыми стержнями) излишних нейтронов. Только один из нескольких нейтронов, образовавшихся при делении ядра, продолжает реакцию.
    Внутри герметичной стальной камеры, по которой протекает жидкость-теплоноситель, удаляющая избыток тепла из замедлителя, находится активная зона. Горячий теплоноситель, проходя через теплообменник, образует пар, который приводит в движение турбины, вырабатывающие электрический ток. Нейтроны, покидающие пределы активной зоны, поглощаются либо стенками стальной камеры, либо толстыми бетонными стенами, окружающими реактор. После отработки в атомном реакторе тепловыделяющие элементы очень радиоактивны, так как содержат много осколков с нейтронами и являются источником β-излучения. Кроме того, ядра урана-238 также поглощают нейтроны и становятся нестабильными, образуя цепь изотопов, в числе которых находится плутоний-239, источник γ- и β-излучения. Отработанные твэлы около года охлаждают в бассейнах выдержки, а затем перерабатывают, получая плутоний и неиспользованный уран.
    См. также статьи «Деление ядер», «Радиоактивность».

    АТОМЫ И МОЛЕКУЛЫ

    Атом — мельчайшая частица химического элемента, сохраняющая его свойства. Элемент — вещество, которое невозможно разложить на составляющие. Если атом состоит из положительно заряженного ядра, окруженного отрицательно заряженными электронами, то атомное ядро — из протонов, которые имеют одинаковый электрический заряд, и нейтронов, не имеющих заряда. Масса протона приблизительно равна массе нейтрона, а масса электрона значительно меньше массы протона или нейтрона.
    Электроны в атомах располагаются в оболочках, окружающих ядро. Энергия электрона, находящегося в оболочке, постоянна. Нулевая энергия электрона в атоме соответствует энергии электрона вне атома, поэтому в атоме энергия электрона отрицательна. Чем дальше расположена оболочка, тем выше энергия электрона в оболочке. Каждая оболочка может содержать определенное максимальное количество электронов. В нормальном, невозбужденном, состоянии электроны обладают наименьшей энергией. Причем чем ближе к ядру расположены электроны, тем ниже их энергия. Атомы могут объединяться в молекулы с помощью межатомных связей, образующихся при взаимодействии их внешних электронов. Каждый тип атома условно обозначают как AZX, где X — химический символ элемента, Z — количество протонов, соответствующих атомному числу, а А — массовое число, соответствующее числу протонов и нейтронов, вместе взятых.
    Изотопы — атомы одного и того же элемента, но с разным количеством нейтронов в ядре. Например, у водорода может быть три изотопа: 11 Η, состоящий из одного протона и одного электрона; 21 Η, состоящий из одного протона и одного нейтрона в ядре и одного электрона; а также 31 Η, в ядре которого находятся два нейтрона. Изотопы элемента обладают различными физическими свойствами, потому что из-за разного числа нейтронов каждый тип атома имеет разную массу. Поскольку все они представляют один и тот же элемент, т. е. имеют одинаковое число протонов и электронов, они обладают одинаковыми химическими свойствами.
    См. также статьи «Типы межатомных связей», «Энергетические уровни атомов».

    БОЛЬШОЙ ВЗРЫВ

    Согласно теории Большого Взрыва, наша Вселенная образовалась из одной точки в результате мощного взрыва, во время которого возникли пространство, время и материя. Предполагается, что это событие произошло около 12 миллиардов лет назад. По мере расширения Вселенной образовались галактики, до сих пор удаляющиеся друг от друга. Известно, что дальние галактики удаляются друг от друга со скоростью, приблизительно равной скорости света.
    Теория Большого Взрыва берет свое начало в открытии, сделанном в 1929 году американским астрономом Эдвином Хабблом. Он обнаружил, что скорость удаления галактик пропорциональна расстоянию до них. Это отношение, известное как закон Хаббла, записывается следующим образом:
    v = Hd, где v — скорость удаления, d — расстояние до галактик, а Н — постоянный коэффициент (постоянная Хаббла).
    Исходя из закона Хаббла можно сделать вывод, что Вселенная расширяется, однако теорию Большого Взрыва не признавали до тех пор, пока в 1965 году ученые Арно Пенсиас и Роберт Уилсон, проверяющие систему обнаружения радиосигналов со спутников, не открыли космическое фоновое микроволновое излучение. Оказалось, что последнее в микроволновом диапазоне электромагнитного спектра поступает со всех сторон космического пространства. Ученые пришли к мнению, что это излучение распространяется по Вселенной с того времени, как вещество после Большого Взрыва остыло и стало радиопрозрачным.
    До открытия, сделанного Пенсиасом и Уилсоном, многие астрономы поддерживали теорию стационарной Вселенной, согласно которой ее расширение происходит вследствие образования нового вещества между расходящимися в результате этого галактиками. От стационарной модели пришлось отказаться, так как она, в отличие от теории Большого Взрыва, не объясняет наличия фонового микроволнового излучения, распространяющегося по всем направлениям. Вышеуказанная теория также объясняет, почему водорода во Вселенной в три раза больше, чем гелия.
    См. также статьи «Закон Хаббла», «Электромагнитные волны».

    ВЕКТОРЫ

  • Векторной величиной называется любая физическая величина, имеющая наряду с числовым значением и направление. Перемещение, скорость, ускорение, сила, импульс, напряженность поля — все это векторные величины.
  • Скалярной величиной называется физическая величина, не имеющая направления. В качестве примеров можно привести расстояние, массу, энергию и мощность.
    Векторную величину можно представить в виде направленного отрезка, длина которого пропорциональна числовому значению (модулю) величины, а направление совпадает с направлением величины. Вектор величины F, направленный под углом θ к некоей прямой линии, имеет две составляющие: F cos θ параллельно линии и F sin θ перпендикулярно линии. Если указанная линия является осью x системы координат, то F x = F cos θ и F y = F sin θ. Вектор можно
    разложить на составляющие i и j, направленные вдоль оси x и оси у соответственно, причем F = (.F cos 0) i + (F sin θ) j.
    Величину вектора F и его направление можно вычислить исходя из его перпендикулярных компонентов Fx и Fy по формуле
    F = (Fx2 + Fy2)1/2 и tg θ = F y/F x, где θ — угол между вектором и осью х.
    Сложение векторов
    Правило параллелограмма для сложения векторов — точный геометрический метод нахождения результирующего вектора двух заданных векторов. Два вектора изображаются так, чтобы они образовывали две смежные стороны параллелограмма. Результирующим вектором будет его диагональ, направленная от начала первого вектора к концу второго. Два вектора прикладываются друг к другу так, чтобы конец первого был в той же точке, что и начало второго, поэтому сумма векторов — вектор, направленный из начала первого в конец второго.

    Правило параллелограмма

    Правило косинусов для сложения двух векторов А и В предлагает следующую формулу для определения величины R результирующего вектора:
    R2 = А2 + В2 + 2 AВ cos θ, где θ — угол между двумя векторами. См. также статьи «Равновесие сил», «Сила и движение».

    ВЗАИМОДЕЙСТВИЯ ЧАСТИЦ

    В природе существуют четыре основных типа сил — это гравитационные, электромагнитные, сильного ядерного и слабого ядерного взаимодействий. Эти силы действуют в результате обмена порциями энергии, которые называются квантами. Диаграммы (так называемые диаграммы Фейнмана), которые применяют для демонстрации природы этих взаимодействий, впервые составил Ричард Фейнман.
  • К электромагнитным относятся электростатические и магнитные силы. Переносчиками электромагнитного взаимодействия между заряженными частицами служат не имеющие массы кванты — виртуальные фотоны, так как они прекратили бы взаимодействие, если бы для их обнаружения применили детектор.
  • Сильное ядерное взаимодействие удерживает вместе нейтроны и протоны в ядре. Протоны и нейтроны состоят из трех фундаментальных частиц — кварков, которые, в свою очередь, удерживаются вместе благодаря обмену квантами, называемыми глюонами. Глюоны в протонах или нейтронах могут образовывать кварк-антикварковую пару с такими свойствами, что антикварк и другой кварк образуют составную частицу, называемую пионом, переходящую к другому протону или нейтрону. Такой обмен пионами представляет собой механизм сильного взаимодействия.
  • Слабые ядерные силы заставляют протон превращаться в нейтрон в ядре с избытком протонов, или нейтрон превращается в протон в ядре с избытком нейтронов. В ходе этого процесса возникает недолговечная частица бозон ( W).

    Диаграммы Фейнмана

    При β— pacпаде нейтрон превращается в протон и испускает W—бозон, который распадается на β—частицу (электрон) и антинейтрино. При β+- pacпаде протон превращается в нейтрон и испускает W—бозон, распадающийся на позитрон и нейтрино.
    См. также статьи «Кварки», «Радиоактивность 2», «Фотон».

    ВОЛНОВОЕ ДВИЖЕНИЕ 1 — ПРИРОДА ВОЛН

    Электромагнитные, звуковые, сейсмические и другие типы волн обладают как характерными (типовыми), так и общими свойствами.
    Механическими называются волны
    Механическими называются волны, распространяющиеся в веществе благодаря колебаниям его частиц. Всем типам волн, за исключением электромагнитных, для распространения необходима среда; следовательно, все они — механические.
    Электромагнитные волны
    Электромагнитные волны — это однофазные колебания напряженности электрического и магнитного полей, распространяющиеся в вакууме или среде. Для их распространения совсем не обязательна среда: последняя не является необходимым условием для совершения колебаний напряженности полей. Волна распространяется благодаря создаваемым в данной точке колебаниям, вызывающим колебания в соседних точках, и т. д.
  • Поперечны
  • Поперечные — это волны с колебаниями, перпендикулярными направлению, в котором они распространяются, например электромагнитные, волны колеблющейся струны и вторичные сейсмические.
  • Продольные
  • Продольные — это волны с колебаниями, параллельными направлению их распространения, например звуковые и первичные сейсмические.
    Измерение волн.
    Измерение волн. Амплитуда — это степень интенсивности волны, т. е. максимальное расстояние, которое колеблющаяся частица преодолевает от центра равновесия. Чем больше амплитуда звуковой волны, тем громче звук; чем больше амплитуда волны на водной поверхности, тем выше высота волны.
  • Длиной волны называется расстояние от одного ее гребня до другого, частотой — количество гребней, проходящих через данную точку в секунду, т. е. количество колебаний в секунду. Единицей частоты служит герц (Гц), равный одному колебанию в секунду.
    Скорость распространения волны равна произведению ее частоты на длину. См. также статьи «Децибелы», «Поляризация».

    ВОЛНОВОЕ ДВИЖЕНИЕ 2 — БЕГУЩИЕ И СТОЯЧИЕ ВОЛНЫ

    Бегущие волны
    Бегущими называются волны, которые распространяются в пространстве или среде. У механических волн частицы вдоль направления распространения волны перемещаются на максимальное расстояние от точки равновесия при прохождении через нее гребня или впадины волны. Частицы, разделенные целым числом длины волны, колеблются в одной фазе друг с другом.
    Стоячие волны
    Стоячие волны образуются в результате наложения двух или более бегущих волн, которые распространяются навстречу друг другу и имеют одинаковые частоты и амплитуды. Амплитуда результирующей волны изменяется в зависимости от положения точки. Точки, в которых амплитуда минимальна, называются узлами, а в которых амплитуда максимальна — пучностями. Узлы образуются, так как бегущие волны в данной точке различаются на полфазы и здесь же компенсируют друг друга. Расстояние между смежными узлами всегда равно половине длины волны.
  • Стоячие волны могут образоваться на колеблющейся струне с узлом на каждом конце. При таком колебании длина струны измеряется целым числом половин длины волны. Если длина колеблющейся струны равна одной половине длины волны, то такая волна называется основной.
  • Стоячие волны образуются в столбе воздуха внутри трубы органа, резонирующего и издающего звук. Струя воздуха, проходящая сквозь щель, заставляет воздушный столб вибрировать и распространяет звуковые волны вдоль трубы. Внутри ее некоторые из этих звуковых волн отражаются в конце столба и идут навстречу друг другу, образуя чередующиеся узлы и пучности вдоль всего столба.

    Стоячие волны струны

    узел пучность узел

    Стоячие волны струны См. также статьи «Волновое движение 1», «Интерференция»

    ГРАВИТАЦИОННОЕ ПОЛЕ 1 — СИЛА ТЯЖЕСТИ

    Гравитационное поле — это окружающая тело область пространства, в которой на другие тела действует сила тяготения, обусловленная массой данного тела. Гравитационное поле имеет линии, по которым тела точечной массы могут двигаться в свободном состоянии.
    Силой гравитационного поля g, или силой тяжести, в определенной его точке называется сила, действующая на единицу массы тела в этой точке. Единицей силы гравитационного поля служит ньютон на килограмм (Н•кг-1). Сила F, действующая на тело точечной массы т в данной точке гравитационного поля, равна mg, следовательно, это вес тела массой т.
    Согласно всемирному закону тяготения Ньютона, сила притяжения F двух тел с массой т} и т2 прямо пропорциональна произведению их масс m j х т2 и обратно пропорциональна расстоянию г между двумя центрами масс. Отсюда F = Gm} x т2/г2, где G — коэф- фициент пропорциональности, известный как гравитационная постоянная. Значение G было тщательно измерено и составляет приблизительно 6,67 x 10-11 Нм2 · кг-2.
    Следовательно, сила притяжения, действующая на небольшое тело массой т вблизи большой сферической планеты массой M, F = GMm/ r2, где г — расстояние от т до центра М. Таким образом, сила тяжести g — F/m = GM/r2 на расстоянии г до центра планеты. У поверхности планеты действует сила тяжести g s = GM/ R2, где R — радиус планеты. Сила тяжести (сила гравитационного поля) у поверхности Земли различна на разных широтах и варьируется от 9,81 Η · кг-1 на полюсах до 9,78 Н · кг-1 на экваторе. Это происходит вследствие вращательного движения Земли и оттого, что экваториальный радиус немного больше полярного.
    См. также статьи «Сила и движение», «Траектория брошенного тела».

    ГРАВИТАЦИОННОЕ ПОЛЕ 2 — ПАРАБОЛИЧЕСКАЯ СКОРОСТЬ

    Чтобы ракета покинула Землю и смогла долететь до Луны или других планет, она должна развить скорость около 11 км/с. Минимальная скорость, необходимая для преодоления телом силы притяжения другого, более массивного тела, называется параболической. Относительно планет ее еще называют второй космической скоростью, или скоростью ухода. Если двигатели ракеты недостаточно мощные, то она не сможет развить эту скорость и останется на околопланетной орбите или упадет на планету.
    Чтобы ракета массой т покинула планету массой М первой, нужна энергия, равная GMm/R, где R — радиус планеты. Ракета должна покинуть гравитационное притяжение планеты благодаря своей кинетической энергии, которая после выработки топлива равна GMm/ R. Скорость ухода vyx должна быть такой, чтобы минимум кинетической энергии ½ mv2^ также равнялся GMm/ R. Таким образом, скорость ухода от поверхности планеты равна 2GM/ R, или 2 g s R, поскольку gs, сила тяжести у поверхности планеты, определяется по формуле GM/R2. У поверхности Земли g = 9,80 Н/кг, а R = 6370 км (приблизительно). Отсюда скорость ухода равна (2 x 9,80 x 6370 x 1000) = 11 200 м/с. У поверхности Луны g = 1,62 Н/кг и R = = 1740 км, отсюда скорость ухода равна 2380 м/с. Так как параболическая скорость ухода от поверхности Луны значительно меньше, чем та же скорость у поверхности Земли, астронавты с корабля «Аполлон» могли стартовать с Луны с помощью значительно меньших модулей, чем ракета-носитель «Сатурн», которая стартовала с Земли.
    У Земли есть атмосфера, у Луны нет. Молекулы газа в атмосфере Земли двигаются со скоростью, меньшей скорости ухода (11,2 км/с), и поэтому они не могут преодолеть силу земного притяжения. Молекулы газа у поверхности Луны имели бы тот же диапазон скоростей, что и молекулы газа у поверхности Земли, так как диапазон температур там приблизительно тот же, что и на Земле. Но они легко покинули бы Луну, так как скорость ухода от поверхности там значительно меньше.
    См. также статьи «Гравитационное поле 1», «Энергия и мощность».

    ДАВЛЕНИЕ

    Давлением называется величина, численно равная силе, направленной перпендикулярно поверхности и действующей на единицу площади. Единицей давления служит паскаль (Па), который равен одному ньютону на квадратный метр (1Н/м2). Давление — это сила, действующая по нормали к поверхности на ее площадь.
  • В покоящейся жидкости на определенной глубине давление направлено во все стороны и одинаково во всех точках, расположенных на ней. С глубиной давление увеличивается в соответствии с формулой
    Р = hρg, где h — расстояние от поверхности (глубина), ρ — плотность жидкости.
  • В покоящемся газе давление на стенки сосуда вызвано быстрым движением бесчисленных молекул, ударяющихся о стенки и отскакивающих от них. Чем выше температура газа в герметичном сосуде, тем больше давление, так как молекулы газа движутся быстрее и ударяют о стенки сосуда более часто и интенсивно. Законы поведения идеального газа можно объяснить с помощью кинетической теории газов. • В движущихся жидкостях и газах давление на поверхность, расположенную перпендикулярно направлению течения, выше давления на поверхность, расположенную параллельно течению потока. Давление на поверхность, параллельную течению, называется статическим, так как равно тому давлению, которое оказывала бы на эту точку покоящаяся жидкость. Давление на поверхность, перпендикулярную течению, называется полным. Разность между полным и статическим давлениями составляет динамическое давление.
    Атмосферное давление день ото дня различается в зависимости от погодных условий. В среднем на уровне моря оно равно 101 кПа и называется стандартным. С увеличением высоты давление понижается, и в горах, на больших высотах, людям становится трудно дышать. Манометры — приборы, измеряющие давление, — обычно настраивают так, чтобы они измеряли разность давлений газа или жидкости и атмосферного давления.
    См. также статьи «Жидкости 1 и 2», «Идеальные газы».

    ДВИЖЕНИЕ СПУТНИКОВ

    Спутником называется любое тело, совершающее орбитальное движение вокруг более крупного тела. Планеты — это спутники Солнца. Луна — спутник Земли. Искусственные спутники на околоземных орбитах используются для поддержания радиосвязи.
  • Периодом обращения спутника, зависящим от высоты, называется время, за которое он совершает полный оборот.
  • Геостационарным называется спутник, движущийся по экваториальной орбите на такой высоте и с такой скоростью, что все время остается над одной и той же точкой земной поверхности, т. е. его период обращения равен 24 часам.
    Спутник, обращающийся вокруг Земли, удерживается на эллипсообразной орбите под действием силы тяжести. Для кругового движения скорость спутника всегда перпендикулярна действующей на него силе притяжения и вычисляется исходя из того, что сила гравитационного притяжения GMm/r2 равна центростремительной силе mv2/ r, где М — масса Земли, т — масса спутника, г — радиус орбиты, v — скорость спутника. Отсюда v2 = GM/r, откуда получаем скорость спутника. Период обращения по круговой орбите Т= 2пт/у, значит

    Эта формула согласуется с третьим законом Кеплера, согласно которому для планет Т2 пропорционально г3. При значении Т, равном 24 часам, получаем г = 42 300 км, что соответствует 35 900 км над Землей. Таким образом, высота геостационарной орбиты должна равняться 35 900 км, так как радиус Земли равен 6400 км. Говорят, что геостационарный спутник находится на синхронной орбите.
    Он остается над одной и той же точкой экватора, так как движется со скоростью, равной скорости вращения Земли. Геостационарные спутники используются для связи, поскольку передатчики и приемники сигналов не надо подстраивать под движение спутника, они всегда настроены на одну точку. См. также статьи «Гравитационное поле 1», «Круговое движение».

    ДЕЛЕНИЕ ЯДЕР

    Деление атомных ядер — процесс распада атомного ядра на две равные части. Уран-235 и плутоний-239 — единственные изотопы, деление которых сопровождается выделением нейтронов. Уран-235 — единственный, встречающийся в природе элемент с самопроизвольно делящимися изотопами.
    Большое атомное ядро можно сравнить с вибрирующей каплей жидкости. Если в такое ядро на большой скорости попадает нейтрон, то оно делится на два осколка, которые отталкиваются друг от друга в результате действия электростатических сил. Два осколка, в свою очередь, испускают нейтроны с большой энергией, которые сталкивается с другими ядрами, вызывая их деление. Если в результате деления образуется более одного быстрого нейтрона, начинается цепная реакция. В ядерном реакторе создается управляемая цепная реакция, при которой деление происходит в точном соотношении; один испускаемый нейтрон на одно ядро. «Лишние» нейтроны поглощаются ядрами в графитовых стержнях или иных замедлителях, либо они покидают реактор. Энергия, выделяемая на килограмм радиоактивного вещества, в миллионы раз больше количества энергии, выделяемой при сгорании килограмма нефти. В природе встречаются изотопы уран-235 и уран-238, причем на долю первого приходится менее 1%, а на долю второго — около 99%.
  • В высокотемпературных ядерных реакторах тепловыделяющие элементы (твэлы) из обогащенного урана содержат около 2—3% урана-235. Нейтроны деления имеют слишком быструю скорость, чтобы продолжать реакцию деления, поэтому используют замедлители, окружающие тепловыделяющие элементы; они замедляют нейтроны и те сталкиваются с ядрами урана с нужной скоростью. Нейтроны деления при столкновении с ядрами вещества-замедлителя теряют кинетическую энергию.
  • В реакторе на быстрых нейтронах последние, испускаемые плутонием-239, поддерживают реакцию без замедлителей. Плутоний-239 представляет собой искусственный изотоп, получаемый в результате поглощения ураном-238 нейтрона и его распада. Таким образом, реактор на быстрых нейтронах сам вырабатывает свое топливо в виде плутония-239 из слоя урана-238, окружающего активную зону. Если применять такой процесс в широком масштабе, то срок использования мировых запасов урана увеличивается в 50 раз. См. также статьи «Атомная энергия», «Ядерная модель атома».

    ДЕЦИБЕЛЫ

    Звук представляет собой колебания, т. е. периодические возмущения в твердых, жидких и газообразных средах. Любая колеблющаяся поверхность в воздухе создает волны, распространяющиеся от нее во все стороны. Звуковые волны в воздухе представляют собой периодические сжатия и расширения молекул воздуха.
    Частотой звуковых волн называется количество таких сжатий в единицу времени, а интенсивностью — средний поток энергии, проходящий через единицу площади в единицу времени.
    Звуковые волны заставляют колебаться наши барабанные перепонки. Чем сильнее колебания, тем громче нам кажется звук. Наше ухо воспринимает звуки одинаковой частоты, но разной громкости согласно логарифмической шкале, т. е. равномерному увеличению воспринимаемой громкости соответствует все большее увеличение интенсивности. Так, если интенсивность звуковой волны сначала увеличить в два раза, а затем еще в два раза и т. д., то громкость каждого последующего звука будет восприниматься как повышение на одну ступень по сравнению с громкостью предыдущего.
    Громкость звука зависит как от частоты, так и от его интенсивности. Максимальная чувствительность определяется частотой в 3400 Гц. Мы не можем воспринимать звуковые колебания частотой выше 18 000 Гц.
    Уровень интенсивности I в децибелах (дБ) выражается формулой
    I = 10 log ( I/ I0 ), где I0 = 10-12В m/м2 — наименьшая воспринимаемая интенсивность звука с частотой 1000 Гц для человека с нормальным слухом. Громкость звука заданной частоты принято определять через уровень интенсивности звука частотой 1000 Гц, воспринимаемого как звук такой же громкости. Единицей громкости служит фон. Например, звук в 100 дБ с частотой 10 000 Гц имеет ту же громкость, что и звук в 40 дБ и частотой 1000 Гц. Следовательно, громкость этого звука в 100 дБ равна 40 фонам.
    Интенсивность, I 0 1 102 104 106 108

    10 10

            10 12
    Уровень интенсивности в децибелах (ДБ) 0 20 40 60 80 100 120
    Примеры звуков Тишина

    Шепот

            Шорох I листьев

    Разговор

            Крик Рев

    Шум двигателей

    См. также статьи «Волновое движение 1 и 2».

    ДИНАМИКА

    Пройденным путем называется перемещение тела на определенное расстояние в определенном направлении. Тело может перемещаться быстрее или медленнее по сравнению с другими телами.
    Средней скоростью называется отношение пройденного пути к промежутку времени, за который он пройден. Единица измерения скорости — м/с. Скорость — величина векторная, имеющая направление. Ускорение — это степень изменения скорости за единицу времени. Скорость может изменять как направление, так и свою абсолютную величину. Единица измерения ускорения — м/с2.

    Формулы равноускоренного движения

    Если тело движется по прямой линии с постоянным ускорением а, значит, его скорость изменяется на постоянную величину за единицу времени. Если начальная скорость равна и, то скорость v через промежуток времени t вычисляется по формуле

    v = и + at.

    Поскольку изменение скорости постоянно, то средняя скорость v cp — 72 (и + v)- Отсюда вычисляется пройденное расстояние s, равное произведению средней скорости на время, т. е. s = У2 (и + v)t. Объединив эти формулы, получаем s = ut + 1/2at2 (исключив v) и v 2 = и2 + 2 as (исключив t).

    График зависимости скорости от времени

    (для прямолинейного движения)

    Откладывая по оси у значения скорости, а по оси х значения времени, получаем график зависимости скорости от времени. Положительная часть оси у соответствует движению в одном направлении, а отрицательная часть — движению в противоположном направлении.

  • Угол наклона (коэффициент приращения) графика меняется в зависимости от ускорения. Если значения скорости уменьшаются по мере увеличения значений времени, то ускорение отрицательно.
  • Площадь, ограниченная линией графика и осью х, равна пройденному пути; при этом если она находится ниже линии графика, то тело двигалось в одном направлении, а если выше — то тело двигалось в противоположном направлении.
    См. также статью «Сила и движение».

    ДИФРАКЦИЯ

    Дифракция (огибание волнами препятствий) происходит в том случае, когда волны проходят через щель или рядом с краем какого-либо препятствия. Явление дифракции применяется в таких оптических устройствах, как микроскопы и телескопы, а также в средствах связи. Из начальной точки волна равномерно распространяется во все стороны. В определенный промежуток времени все точки, находящиеся на равном удалении от центра (на окружности или сфере), совершают одинаковые колебания, т. е. находятся в одной фазе. На большом удалении от источника волн и на малом участке можно считать, что фронт волны становится плоским.
    В XVII веке Христиан Гюйгенс предложил свою теорию распространения волн, согласно которой каждая точка волны служит вторичным распространителем волн, идущих в одном направлении с основной волной. Вторичные, в свою очередь, порождают волны третьего порядка и т. д. С помощью этой теории Гюйгенс объяснял явления отражения и преломления.
    Дифракция волн, проходящих через щель, усиливается по мере уменьшения размера последней или увеличения длины волны. Через щель проходит только часть волны. Каждый ее фронт, пройдя через щель, становится короче. Вторичные волны на концах фронта увеличивают его длину. Чем больше сокращен фронт волны, тем большее значение приобретают вторичные волны и тем больше увеличивается он после преодоления щели. Если на пути волн находится препятствие, волны распространяются за ним в том случае, когда размеры препятствия соответствуют длине волны.
    Дифракция световых волн, проходящих через отверстия и линзы в оптических приборах, уменьшает точность наблюдаемого изображения. При большой дифракции соседние черты изображения накладываются друг на друга и их становится труднее рассмотреть. С помощью более широких линз можно сократить дифракцию и увеличить точность получаемого изображения.
    См. также статьи «Волновое движение 1 и 2», «Оптические изображения 2».

    ЖИДКИЕ КРИСТАЛЛЫ

    Жидкие кристаллы состоят из молекул, располагающихся в определенном порядке и не жестко между собой связанных. Такое вещество может течь, даже если молекулы в нем упорядочены как в кристалле. Основным признаком кристаллов служит упорядоченность их молекулярной решетки. Поэтому они имеют легко узнаваемую симметричную внешнюю форму. Но жидкие кристаллы не имеют четкой формы, хотя при этом их молекулы демонстрируют некоторую степень упорядоченности. Широко распространены жидкокристаллические дисплеи, поскольку они требуют меньших затрат энергии, чем другие системы дисплеев. Переносные компьютеры, карманные электронные игры и калькуляторы — вот лишь немногие примеры использования жидкокристаллических дисплеев.
    Жидкокристаллический дисплей состоит из матрицы пикселов, каждый из которых представляет собой отдельную ячейку. Каждая ячейка содержит небольшое количество жидкого кристалла между двумя слоями прозрачного проводника, расположенными параллельно друг другу. Поверхность проводника, контактирующая с жидкостью, покрыта тончайшими параллельными линиями, перпендикулярными линиям на поверхности другого проводника. В результате общее направление молекул поворачивается вдоль ячейки на 90°, что воздействует на вращение плоскости поляризации поляризованного света, проходящего перпендикулярно к поверхности. Ячейка расположена между двумя поляроидами на верхней части зеркала. Если нет разности потенциалов между поверхностями, то свет не может пройти сквозь ячейку и она снаружи выглядит темной. Однако если создать разность потенциалов между поверхностями, то молекулы жидкого кристалла выстроятся параллельно линиям поля и не будут влиять на плоскость поляризации света, который теперь пройдет через поляроиды. В результате ячейка снаружи уже не выглядит темной, потому что свет, проходящий через нее, отражается зеркалом. Каждый пиксел кажется темным или светлым в зависимости от приложенной к нему разности потенциалов. Жидкокристаллические дисплеи по сравнению с традиционными медленно реагируют на изменение разности потенциала. Это происходит потому, что скорость реакции молекул не такая быстрая, как скорость пучка электронов в электронно-лучевой трубке.
    См. также статьи «Агрегатные состояния вещества», «Поляризация».

    ЖИДКОСТИ 1 — ПОКОЯЩИЕСЯ ЖИДКОСТИ

    Жидкость — вещество, которое может течь. В любой точке покоящейся жидкости давление одинаково во всех направлениях и увеличивается с глубиной. Давление у нижней точки столба жидкости превышает давление в верхней точки на h ρg, где h — высота столба, ρ — плотность жидкости, g — сила притяжения Земли (см. «Гравитационное поле 1»). Для доказательства этой формулы представьте себе объем столба жидкости, который равен произведению его высоты h на площадь поперечного сечения А. Отсюда масса т жидкости в столбе равна произведению объема на плотность: т = hAρ. Таким образом, вес жидкости в столбе mg = hAρg. Отношение давления в нижней точке к давлению в верхней точке равно отношению массы жидкости к площади поперечного сечения hAρg/ A = hρg.
    Тело, погруженное в жидкость, испытывает действие выталкивающей силы, поскольку давление жидкости в его нижней части больше давления в его верхней части. В столбе жидкости плотностью ρ вертикальный цилиндр площадью поперечного сечения А и высотой h испытывает разность давлений между его основанием и вершиной, равную h ρg. Следовательно, выталкивающая сила, действующая на цилиндр, равна произведению разности давлений на площадь поперечного сечения hρgA. Поскольку ЛА — объем цилиндра, то hρgA — масса жидкости, вытесненная цилиндром. Таким образом, выталкивающая сила равна массе жидкости, вытесненной телом; этот закон был открыт Архимедом.
  • Масса жидкости, вытесненной в том случае, когда тело погружено полностью, будет больше массы тела, если оно не должно утонуть. Следовательно, чтобы тело оставалось на плаву, его плотность должна быть меньше плотности жидкости. Если плотность тела превышает плотность жидкости, то тело тонет.
  • Корабль или лодка в нагруженном состоянии опускается ниже. Судно с грузом вытесняет больше воды: выталкивающая сила увеличивается до тех пор, пока не сравняется с массой груза. Судно утонет в том случае, если оно загружено до такой степени, когда выталкивающая сила не может превысить массу вытесненной воды при полном погружении.
    См. также статьи «Жидкости 2», «Давление».

    ЖИДКОСТИ 2 — ДВИЖУЩИЕСЯ ЖИДКОСТИ

    Вязкость — свойство жидкости, определяющее ее текучесть. Например, нефть из-за большой вязкости не выливается так быстро, как вода. Такие жидкости, как краска, становятся менее вязкими при размешивании. Другие жидкости, такие, как обойный клейстер, при размешивании становятся более вязкими.
    Течение жидкости называется ламинарным, если жидкость перемещается слоями без перемешивания и окрашенный маркер следует по определенной траектории без завихрений. В противном случае оно называется турбулентным. Будет ли поток ламинарным или турбулентным — зависит от скорости течения жидкости, от ее плотности, вязкости и наличия границ. Завихрения возникают, если силы инерции превышают силы вязкости, что, в свою очередь, зависит от числа Рейнолъдса R, определяемого как ρvD/η, где ρ — плотность жидкости, v — ее скорость, η — ее вязкость, D — линейный размер (например, диаметр трубы). ЕслиТ? меньше 2000, то течение жидкости ламинарное.
    Невязким называется поток жидкости, вязкостью которой можно пренебречь. Для ламинарного потока невязкой жидкости при быстром течении создается низкое давление, а при медленном — высокое. Это закон Бернулли, и следует он из закона сохранения энергии, так как любое изменение кинетической и потенциальной энергии жидкости вызвано работой, совершенной силами давления в ней. Если пренебречь изменением потенциальной энергии потока, то давление выше там, где ниже скорость, и, наоборот, давление ниже там, где выше скорость. То же применимо и к потоку газов. На крыло самолета действует подъемная сила, зависящая от конструкции крыла: скорость воздушного потока под ним и давление сверху ниже, чем давление снизу. «Срыв потока» происходит в том случае, когда угол между крылом и направлением движения превышает определенную величину из-за скорости ветра. Возникает турбулентность и воздушный поток над крылом нарушается: верхнее давление начинает превышать нижнее.
    См. также статьи «Давление», «Жидкости 1», «Сила и движение».

    ЗАКОН ХАББЛА

    При помощи 2,5-метрового телескопа-рефлектора обсерватории Маунт-Вилсон в Калифорнии (США) Эдвин Хаббл установил расстояние до пары десятков галактик с известным красным смещением в радиусе шести миллионов световых лет от Млечного Пути. Результаты этого исследования, опубликованные в 1929 году, показали, что красное смещение усиливается с увеличением расстояния. Составив график такой зависимости, можно установить, что красное смещение, а следовательно, и скорость удаления галактик пропорциональны расстоянию до них. Эту зависимость называют законом Хаббла, а коэффициент пропорциональности Н в ней — постоянной Хаббла.
    Скорость удаления

    =

            постоянная Хаббла

    X

    расстояние

    v

    H

    d

    Последующие наблюдения и измерения скоростей большего количества галактик провел Мильтон Хьюмасон. К 1935 году Хаббл и Хьюмасон исследовали более 140 галактик на расстоянии более чем 1000 миллионов световых лет, движущихся со скоростями более 40 000 км/с. Результаты исследований подтвердили выводы Хаббла 1929 года о том, что красное смещение усиливается в зависимости от дальности расстояния до галактики. По оценкам этих ученых, постоянная Хаббла равна 160 км/с на миллион световых лет. Более точные дальнейшие исследования сократили ее приблизительно до 20 км/с на миллион световых лет.
    Закон Хаббла — это экспериментальный закон, имеющий силу для ограниченного ряда явлений и исследований. В наше время считается, что он выведен из того, что Вселенная расширяется после первичного, так называемого Большого Взрыва, происшедшего от 10 000 до 15 000 миллиардов лет назад, который послужил началу пространства—времени. Постоянную Н используют для установления возраста Вселенной. Другими словами, скорость дальних галактик не может превышать скорость света с, равную 300 000 км/с, поэтому расстояние до них не может превышать с/Н. Принимая во внимание гравитацию, получаем соотношение 2с/ЗД что составляет приблизительно 12 000 миллионов световых лет.
    См. также статьи «Большой Взрыв», «Красное смещение».

    ЗАКОНЫ КИРХГОФА

    Согласно первому закону Кирхгофа, алгебраическая сумма токов при вхождении в узел (разветвление проводников) равна сумме токов на выходе из узла. Он свидетельствует о сохранении заряда, так как полная сумма заряда, текущего по узлу в данный промежуток времени, равна полной сумме заряда, оставляющего узел в тот же промежуток времени.
    Если придерживаться того, что сила тока, выходящего из узла, противоположна по знаку силе тока, входящего в него, то первый закон Кирхгофа можно выразить с помощью уравнения
    /'+ i2 + h + ■» = 0, где i\, i2, h и т. д. — сила тока в отдельных проводниках разветвления.
    Согласно второму закону Кирхгофа, ЭДС самоиндукции в замкнутом контуре равна сумме падений напряжений на отдельных участках замкнутого контура. Он свидетельствует о сохранении энергии, поскольку ЭДС
    возникает там, где заряд получает энергию, а падение напряжения происходит там, где заряд теряет энергию. Таким образом, сумма ЭДС — это общая электрическая энергия, образующаяся в замкнутом контуре на единицу заряда, а сумма падений напряжения — это общая электрическая энергия, потребляемая в замкнутом контуре на единицу заряда.
    Для замкнутого контура с ЭДС Eh Е2, Е3 и т. д. и сопротивлениями R h R2, R3 и т. д. второй закон Кирхгофа можно записать в виде следующего уравнения:
    Ei + Е2 + Е3 + ... = i iRi + i2 R2 + /У?з + • • •, где /ь i2, /3 и т. д. — силы тока в проводниках с сопротивлением RUR2, R3 и т. д.
    Примечания.
    1. ЭДС и сила тока имеют отрицательное значение, если они направлены в сторону, противоположную направлению замкнутого контура.
    2. Второй закон особенно полезен при анализе цепей с более чем одним узлом. В общем случае для цепи с ц узлами нужно рассмотреть ц замкнутых контуров, составляя для каждого свое уравнение.
    Получаем ц линейных уравнений для определения силы тока в η узлах.
    См. также статьи «Последовательное и параллельное соединение проводников», «Сопротивление».

    ЗАКОНЫ ОБРАТНЫХ КВАДРАТОВ

    Закон обратных квадратов — закон, согласно которому некая физическая величина, например интенсивность излучения или напряженность поля в определенной точке, обратно пропорциональна квадрату расстояния до этой точки. Так, интенсивность излучения электрической лампы, распространяемого равномерно во всех направлениях, уменьшается в четыре раза, если расстояние до лампы увеличивается в два раза. Суть таких законов в том, что некая физическая величина распространяется из центра равномерно во все стороны. Таким образом, детектор этой величины при удалении от центра регистрировал бы все меньше и меньше ее проявлений. Представьте себе сферу, в центре которой находится источник излучения или поля. На расстоянии г от центра количество излучения или напряженность поля распределяется по поверхности сферы, которая равна 4лт2. Таким образом, это количество, приходящееся на единицу площади сферы, обратно пропорционально площади ее поверхности и, следовательно, обратно пропорционально г2.
    Закону обратных квадратов подчиняются следующие физические характеристики.
  • Интенсивность излучения точечного источника = к/г2, где к — постоянный коэффициент, г — расстояние до источника при условии, что излучение не поглощается веществом, окружающим источник. Для источника, испускающего энергию излучения со скоростью W, к = W/An, поскольку все излучение проходит через поверхность сферы 4лт2 на расстоянии г от источника. Следовательно, интенсивность излучения определяется как количество его энергии, проходящее через единицу площади в секунду. Отсюда/= W/4nr 2.
  • Напряженность электрического поля Е на расстоянии г от точечного заряда Q в вакууме определяется по формуле: Е = Q/4π εoT2. Из Q исходят силовые линии поля. На расстоянии г влияние заряда Q должно распределиться по поверхности 4πх2, поэтому напряженность поля пропорциональна Q/47lr2.
  • На расстоянии г от центра сферы массой М, сила гравитационного поля g = GM/ r2. Силовые линии вне М направлены к центру М. Обратная пропорциональность г2 свидетельствует о том, что гравитационное поле должно равномерно покрывать поверхность сферы с таким радиусом.
    См. также статьи «Гравитационное поле 1», «Электрическое поле 1».

    ЗАРЯД И ТОК

  • Электрический ток — это поток заряженных частиц. В металлах переносчиками заряда служат электроны, перемещающиеся к положительно заряженному концу металлического проводника. Сила электрического тока измеряется в амперах (А). За 1 А принята сила электрического тока, который, проходя по двум параллельным проводникам бесконечной длины и ничтожно малой площади поперечного сечения, расположенным на расстоянии 1 м в вакууме, вызывает между ними силу, равную 2,0 х 10»7 ньютонов на каждый метр длины.
  • Количество заряда, проходящего через поперечное сечение проводника за определенную единицу времени, выражается произведением силы тока на время. Единицей заряда служит кулон (К), что соответствует заряду, проходящему через поперечное сечение проводника при токе силой 1 А за время 1 с.
    Некоторые изолирующие материалы приобретают электрический заряд, если их потереть сухой тканью. Термин «электричество» был предложен в XVI веке Уильямом Гилбертом, взявшим за основу древнегреческое слово, означающее «янтарь». Гилберт исследовал притягивающую силу янтаря и некоторых других материалов, возникающую в результате трения, и определил, что в них накапливается это самое «электричество». Последующие опыты показали, что есть два вида электрических зарядов; теперь мы их называем «положительным» и «отрицательным».
    Статическое электричество возникает в результате приобретения или потери электронов изолирующим материалом или изолированным проводником. Некоторые изолирующие материалы легко теряют электроны и с помощью трения их можно зарядить положительно. Другие легко приобретают электроны и, следовательно, их можно зарядить отрицательно. Заряженные предметы притягивают друг друга, если их заряды противоположны, и отталкиваются, если их заряды одинаковы.
    Электрический ток возникает в результате перемещения заряженных частиц («переносчиков заряда» в твердых веществах). В металлах и веществах с собственной электропроводностью, а также в полупроводниках п-типа переносчиками заряда служат электроны. В полупроводниках /?-типа переносчиками заряда служат дырки. В ионных растворах заряды переносят положительно и отрицательно заряженные ионы. В проводниках электроны движутся от отрицательно заряженного конца к положительно заряженному, так как они обладают отрицательным зарядом. Однако на схемах направление тока обычно показывают от плюса к минусу, поскольку Андре Ампер предложил придерживаться такого условного направления задолго до открытия электронов.
    См. также статьи «Последовательное и параллельное соединение проводников», «Электропроводность».

    ИДЕАЛЬНЫЕ ГАЗЫ

    Экспериментальные законы газов таковы:
  • Закон Бойля—Мариотта гласит: произведение давления на объем неизменной массы газа при постоянной температуре — величина постоянная.
  • Закон Шарля гласит: увеличение объема газа неизменной массы при постоянном давлении пропорционально увеличению его температуры.
  • Закон давления гласит: увеличение давления газа неизменной массы при постоянном объеме пропорционально увеличению температуры.
    Идеальный — это такой газ, поведение которого подчиняется закону Бойля—Мариотта. Экспериментальные законы газов можно объединить в одной формуле идеального газа. Она связывает между собой количество молей газа п, давление р, объем V и абсолютную температуру Т идеального газа: pV — nRT, где R — газовая постоянная. Значение R равно 8,31 Дж/(моль • К). Формулу
    идеального газа можно вывести исходя из следующих положений:
  • газ состоит из точечных молекул равной массы;
  • молекулы сталкиваются друг с другом и со стенками сосуда как упругие тела;
  • молекулы находятся в постоянном хаотическом движении;
  • молекулы не притягиваются друг к другу;
  • время столкновения молекулы со стенкой сосуда значительно меньше времени ее движения между стенками.
    Применив законы Ньютона и правила статистики случайных событий, из этих положений получаем формулу молекулярно-кинетической теории: pV = 1/3Nmc2cp. к&, где N — количество молекул, m — масса молекулы, сср кв — среднеквадратичная скорость молекул газа, равная квадратному корню из суммы квадратов всех скоростей молекул, деленной на число молекул. Исходя из предположения, что средняя кинетическая энергия молекулы газа 1/2тс2ср. кв. = 3/2кТ, где к = R/N A (NA — постоянная Авогадро), формула молекулярно-кинетической теории принимает видр¥= nRT.
    См. также статьи «Агрегатные состояния вещества», «Давление».

    ИНТЕРФЕРЕНЦИЯ

    Согласно принципу сложения колебаний, если колебания двух или более волн складываются, то частота результирующего колебания равна сумме частот отдельных колебаний в той же точке в тот же момент времени.
    Интерференция — явление, наблюдаемое при одновременном распространении нескольких когерентных волн, т. е. имеющих постоянную разность фаз.
    Интерференция происходит, когда волны из двух когерентных источников накладываются друг на друга или когда волна из одного источника разделяется на две, а затем снова сходится в одну.
  • Интерференцию звуковых волн можно наблюдать с помощью двух динамиков, подключенных к одному генератору частоты. Динамики служат источниками волн с одинаковой частотой и постоянной разностью фаз, следовательно, являются когерентными источниками звуковых волн. Если передвигаться в области распространения звуковых волн, можно заметить точки усиления и ослабления звука, соответствующие положительной и отрицательной интерференции.
  • В точке усиления звук становится громким потому, что максимум или минимум волны одного динамика приходит в эту точку одновременно с максимумом или минимумом волны из другого динамика.
  • В зоне ослабления звука волны из одного динамика достигают максимума в тот момент, когда волны из другого динамика достигают минимума. Интерференцию света нельзя наблюдать при помощи двух его источников, так как длина волны световых фотонов в разных источниках света меняется случайным образом.
  • Интерференцию можно наблюдать, разделив фронт волны из одного источника постоянной частоты. Допустим, в преграде на пути волны на небольшом расстоянии друг от друга имеются две узкие щели, каждая из которых служит как бы источником рассеивающихся волн. В зоне их наложения происходит интерференция. Две щели являются когерентными генераторами волн, поскольку фронт первоначальной волны достигает их через постоянный интервал времени. С помощью этого метода можно наблюдать интерференцию не только звуковых волн, но также микроволн и света. См. также статью «Дифракция».

    ИОНИЗАЦИЯ

    Ионизацией называется процесс образования ионов. Ионы — электрически заряженные атомы или молекулы. Положительные ионы образуются из тех типов атомов, которые легко теряют электроны внешних оболочек, отрицательные — из тех типов атомов, которые легко приобретают дополнительные электроны.
    Свободными радикалами называются группы атомов, переносящие заряд, обычно отрицательный. Энергия ионизации атома — энергия, необходимая для превращения атома в ион. Иногда ее измеряют в электронвольтах (эВ): 1 эВ = 1,6 x 10-19 Дж.
    Ионизация газа может быть вызвана сильным электрическим полем или нагреванием газа до достаточно высокой температуры, столкновением атомов газа или воздействием излучения с высокой энергией. Когда над молниеотводом проходит заряженное облако, у вершины проводника образуется сильное электрическое поле. Там, где стержень заостряется, создается самое сильное поле, и находящиеся поблизости молекулы воздуха становятся ионами, которые проводят электрический разряд между вершиной молниеотвода и грозовой тучей.
    В газоразрядной трубке вследствие большой разности потенциалов между двумя электродами в разряженном газе создается сильное электрическое поле. В результате электроны отрываются от атомов газа и последние становятся положительно заряженными ионами.
    Ионизация происходит при нагревании газа до температуры в несколько тысяч градусов вследствие столкновений на большой скорости атомов газа между собой. При этом атомы теряют часть кинетической энергии и один электрон или более отрывается от них. Когда электроны и газовые ионы воссоединяются, излучается свет. Внутри звезд вещество находится в ионизированной форме, поскольку кинетические энергии частиц слишком велики, чтобы они могли воссоединиться.
    Высокоэнергическое излучение как поток α-, β-частиц и γ-фотонов ионизирует твердые, жидкие и газообразные вещества. Высокоэнергетические частицы и фотоны, поступающие с Солнца, ионизируют атомы газов в верхних слоях атмосферы Земли. Эти ионы образуют проводящий слой ионосферы, который отражает радиоволны из наземных источников обратно на поверхность на частотах менее 30 МГц.
    См. также статьи «Оптические спектры 1 и 2», «Энергетические уровни атомов».

    КВАНТОВАЯ ТЕОРИЯ

    Согласно квантовой теории, такие физические величины, как заряд и энергия, могут изменяться только на величину, кратную минимальной величине, которая называется квантом. Квантовую теорию разработал Планк в 1900 году, чтобы объяснить спектр теплового излучения, испускаемого нагретыми телами. Интенсивность излучения нагретого тела изменяется непрерывно при изменении длины волны и достигает пика при определенном ее показателе. Классическая теория излучения, основанная в 1848 году, не могла объяснить образования пика на кривой, так как согласно ей интенсивность стремится к бесконечности при бесконечном уменьшении длины волны. Такое гипотетическое явление было названо ультрафиолетовой катастрофой. Планк объяснил форму кривой, предположив, что энергия каждого атома источника излучения кратна основному показателю, hf, где f — частота колебаний атома. Кроме того, он предположил, что энергия атома может из меняться на один квант энергии (= hf) при поглощении или испускании излучения. Согласно теории Планка, ультрафиолетовой катастрофы не происходит, так как чем короче длина волны излучения, тем выше ее частота и тем выше должны быть энергетические уровни атомов, вибрирующих с этой частотой. Все меньше и меньше таких атомов будет находиться над нижней границей энергетического уровня. Таким образом, интенсивность испускаемого излучения при уменьшении длины волны упадет до нуля.
    Теория о квантовой природе электромагнитного излучения получила дальнейшую разработку в трудах Эйнштейна, который с ее помощью объяснил фотоэлектрический эффект. Он предположил, что квант электромагнитного излучения, названный фотоном, равен hf, где h — постоянная Планка, f — частота излучения.
    Электрический заряд также квантовая величина. В 1915 году Роберт Милликан продемонстрировал заряд масляных капель, сделав вывод, что он всегда кратен элементарной единице заряда, которым, как предположил ученый, обладает электрон.
    См. также статьи «Корпускулярно-волновая двойственность», «Фотон», «Электрон».

    КВАРКИ 1

    Кварки — «кирпичики», из которых состоят протоны и нейтроны. Существует шесть различных кварков. Три из них имеют заряд +2/3е, а три других -1/3е.
  • «Верхний» кварк (u-кварк, +2/3е) и «нижний» кварк (d-кварк, -1/3 e) составляют протоны и нейтроны.
  • «Очарованный» кварк (с-кварк, +2/3е) и «странный» кварк (s-кварк, -1/3е) тяжелее и- и d-кварков и нестабильны.
  • t-кварки (+ 2/3 е) и b-кварки (- 1/3 е) самые тяжелые и потому самые нестабильные. Кварковая модель объясняет существование всех известных барионов, антибарионов и мезонов.
    Мезоны и барионы вместе называются адронами.
  • Барион состоит из трех кварков, антибарион — из трех антикварков. Например, протон состоит из двух u-кварков и одного d-кварка (uud), а нейтрон — из одного u-кварка и двух d-кварков ( udd).
  • Мезон состоит из кварка и антикварка. Например, пион, или π-мезон, состоит из и- или d- кварка и и- ИЛИ d-антикварка.
    Первое доказательство существования кварков было получено, когда обнаружили, что электроны с высокой энергией в пучке отклонялись от неподвижной цели тремя центрами рассеяния внутри каждого протона и нейтрона. В линейном ускорителе Стэнфордского университета для определения внутренней структуры протонов и нейтронов был создан электронный пучок с достаточно высокой энергией. Результаты подтвердили кварковую модель, разработанную Мюрреем Гелл-Манном и Георгом Цвейгом, в качестве объяснения поведения частиц, образующихся при столкновениях на высокой скорости между адронами.
    Кварки не существуют изолированно. При столкновениях адронов с большой энергией образуются кварк-антикварковые пары. В результате формируются дополнительные адроны и ни один из кварков или антикварков не остается вне адрона. Внутри последнего кварки движутся относительно свободно при условии, что они не отдаляются друг от друга. Взаимодействие между кварками осуществляется путем обмена глюонами.
    См. также статьи «Взаимодействия частиц», «Ускорители частиц».

    КВАРКИ 2

    Материя состоит из фундаментальных частиц — лептонов (т. е. электронов, позитронов, нейтрино и антинейтрино) и кварков.
    Частицы материи первоначально разделяли на три группы согласно их массе:
  • легче электрона или такой же массы — лептон;
  • тяжелее протона или такой же массы — барион;
  • легче фотонов и тяжелее электронов — мезон.
    Частицы внутри каждой группы различаются по точной массе, заряду, сроку жизни и странности.
    Последнее свойство было обнаружено, когда заметили, что определенные частицы рождаются парами в результате сильного взаимодействия и распадаются в результате слабого взаимодействия. Ввели понятие странности как квантовое число, которое сохраняется при процессах сильного взаимодействия.
    В результате классификации барионов и мезонов по группам согласно заряду, странности и сроку жизни определили, что каждый барион состоит из трех кварков, каждый антибарион — из трех соответствующих антикварков и каждый мезон — из кварка и антикварка.
    Ниже показаны возможные комбинации кварков и антикварков, составляющих барионы и мезоны соответственно. Предполагается, что лептоны являются элементарными частицами, не состоящими из других частиц.

    Сочетания кварков

    См. также статьи «Взаимодействия частиц», «Ускорители частиц».

    КОРПУСКУЛЯРНО-ВОЛНОВАЯ ДВОЙСТВЕННОСТЬ

    Мельчайшие частицы материи имеют двойственную природу; в одних случаях они ведут себя как частицы, в других — как волны. Например, электрон ведет себя как частица, когда проходит через магнитное поле, и как волна — проходя через решетку кристалла, служащую тонкой дифракционной щелью, а дифракция — свойство волны. Мысль о том, что частицам материи свойственна двойственность, впервые высказал в 1923 году Луи де Бройль. В своей гипотезе он связал импульс частицы с так называемой де-бройлевской длиной волны λ с помощью уравнения λ = h/ p, где h — постоянная Планка, р — импульс частицы.
    Свидетельства, подтверждающие волновые свойства частиц, впервые получил в 1927 году Джордж Томсон, пропуская узкий пучок электронов, движущихся с одинаковой скоростью, через регулярную решетку атомов в тонком кристалле. Оказалось, что
    электроны в решетке подвергались дифракции и выходили из нее строго под определенными углами. Для измерения угла отклонения каждого дифрагированного луча применялась фотопленка.
    Электроны отражаются каждым слоем атомов; с прилегающих слоев электроны взаимно усиливают отклонение в строго определенных направлениях, соответствующих рисунку дифракции. При этом величина отклонения между отраженными волнами от прилегающих слоев должна измеряться целыми числами де-бройлевской длины волны. Поскольку величина отклонения равна 2d sin θ/2, где d — расстояние между слоями, θ — угол отклонения, то угол дифракции 2 d sin θ/2 = пк, где п — целое число. Измерив угол дифракции каждого дифрагированного луча, можно вычислить длину волны, если известно d. Значение длины волны можно проверить исходя из разности потенциалов анода V электронной пушки при помощи уравнения λ = h/(2 meV)112, где т — масса электрона, е — заряд электрона. Это уравнение получается путем преобразования следующих равенств: анода пушки eV = l/2 mv2, импульса mv = (2meV) m и де-бройлевского λ = h/mv.
    См. также статью «Квантовая теория».

    КОЭФФИЦИЕНТ ПОЛЕЗНОГО ДЕЙСТВИЯ

    Коэффициентом полезного действия (КПД) устройства называется отношение энергии, выдаваемой устройством, к энергии, получаемой этим устройством, или отношение полезной энергии к потребляемой. КПД можно измерять в процентах, умножив этот показатель на 100. Чтобы какое-либо устройство или механизм произвели полезную работу, нужна поступившая к ним энергия. Таким образом, КПД — часть энергии, потраченной на полезную работу. Тепловой двигатель приводит в действие механизмы, получая тепловую энергию от сгорания топлива. Трансформатор генерирует электрический ток определенного напряжения, будучи подключенным к источнику электрического тока другого напряжения. Энергия, не потраченная на полезную работу, пропадает, ее невозможно вернуть и потратить на что-то полезное. На национальном уровне около 20% производимой энергии тратится зря вследствие неэффективности электростанций, при ее передаче и при преобразовании одного вида энергии в другой.
    Тепловым называется двигатель, работающий между резервуарами с высокой и низкой температурой. Тепло из высокотемпературного резервуара используется для выполнения полезной работы. Не все оно может быть преобразовано в работу, так как часть его поступает в низкотемпературный резервуар, поскольку двигатель работает за счет разности температур. КПД двигателя равен W/Q1 где W — работа, выполненная двигателем с помощью энергии Q1, полученной из высокотемпературного резервуара. Так как W = Q1 — Q2, где Q2 — энергия, поступившая в низкотемпературный резервуар, то КПД двигателя равен (Q1 — Q2)/Q1. КПД всегда меньше единицы, поскольку Q2 — величина не нулевая.
    Наиболее эффективным тепловым двигателем является модель идеального реверсивного* двигателя. По определению, КПД реверсивного двигателя (Т1 — T 2)/Th где Т1 — температура высокотемпературного резервуара, Т2 — температура низкотемпературного резервуара.
    См. также статьи «Энергия и мощность», «Энтропия».
  • Реверсивный — служащий для изменения направления движения.

    КРАСНОЕ СМЕЩЕНИЕ

    Эффектом Допплера называется изменение наблюдаемой частоты волн, источник которых движется относительно наблюдателя. Такое изменение частоты также называется допплеровским сдвигом. Эффект Допплера применяется в различных областях, в частности в радио- и гидролокации, астрономии.
    Представьте себе небольшой движущийся источник, испускающий волны с постоянной частотой. Волны, распространяющиеся в направлении перемещения, как бы сжимаются, а распространяющиеся в направлении, противоположном перемещению, как бы отстают от источника. Наблюдатель, находящийся перед источником, будет регистрировать волны с меньшей длиной волны, а находящийся сзади источника — с большей длиной волны.
  • Для звуковых волн наблюдаемая частота равна отношению скорости звуковых волн к длине волны.
    Наблюдатель, находящийся перед источником, будет слышать звук с боль шей частотой при условии, что расстояние между ним и источником сокращается. Наблюдатель, находящийся сзади источника, будет слышать звук с меньшей частотой при условии, что расстояние между ним и источником увеличивается. • Для электромагнитных волн наблюдаемая частота равна отношению скорости света к длине волны. Скорость света всегда одна и та же для всех наблюдателей. Если источник удаляется от последнего, то длина волны увеличивается, т. е. смещается в сторону красной части спектра — наблюдается красное смещение. Если источник приближается к наблюдателю, то длина волны уменьшается, т. е. смещается в сторону синей части спектра — наблюдается синее смещение. Если его измерить, можно вычислить скорость источника света по следующей формуле: отношение скорости источника к скорости света равно отношению смещения длины волны к длине волны покоящегося источника.
    См. также статьи «Волновое движение 1 и 2», «Закон Хаббла», «Электромагнитные волны».

    КРУГОВОЕ ДВИЖЕНИЕ

    При круговом движении тело постоянно меняет направление движения. Поскольку скорость — величина векторная, она также не постоянна. Чтобы тело двигалось по окружности, нужно применить силу, называемую центростремительной.
    Равномерным круговым движением называют круговое движение с постоянной численной величиной скорости.
    Центростремительная сила направлена к центру, при круговом движении она перпендикулярна направлению движения, которое происходит по касательной к окружности. Траекторией движения тела в данном случае служит окружность с постоянным радиусом. При этом тело не перемещается в направлении центробежной силы.
  • Время Т, за которое тело совершает полный оборот, равно отношению длины окружности к его скорости: Т = = 2 nr/ v, где г — радиус окружности.
  • Угловая скорость тела ω при равномерном круговом движении равна 2π/Т.
    Это угол в радианах, на который смещается радиус, опущенный из точки на окружность, где находится тело, за единицу времени (секунду). Угловую скорость измеряют в радианах в секунду. Объединив формулы Г— 2 nr/ v и ω = = 2п/Т, получаем v = ωг.
  • Центростремительное ускорение тела при равномерном круговом движении всегда направлено к центру окружности и вычисляется по формуле a =ωV = v2/r. Отсюда центростремительная сила для тела с массой m
    F = mω2 r = mv2/ r
    (поскольку F = ma, см. «Сила и движение»).
    Человек на американских горках или на борту самолета, быстро опускающийся и затем поднимающийся, испытывает действие дополнительной силы в нижней точке спуска, равной mv2/r, где г — радиус изгиба траектории, v — скорость в нижней точке, m — масса тела человека. Эта сила дополняет ее (mg) и называется перегрузкой. Иногда она измеряется в условных единицах g. Если говорят, что человек испытывает перегрузку в 3g, это значит, что дополнительная сила тяжести ( mv2/f) в 3 раза превышает его массу.
    См. также статьи «Движение спутников», «Сила и движение».

    МАГНИТНОЕ ПОЛЕ 1 — МАГНИТНАЯ ИНДУКЦИЯ

    Магнитное поле — это силовое поле, образованное магнитом или проводником, воздействующим на другие магниты, проводники тока или движущиеся заряженные частицы; по нему также течет ток.
    Силовыми линиями магнитного поля называются линии, вдоль которых двигался бы гипотетический свободный северный полюс магнита. Игла магнитного компаса или любой подвешенный стержневой магнит занимает положение вдоль силовых линий магнитного поля Земли (вдоль линии «север—юг»), причем конец магнитного стержня, указывающий на север, называется северным, а конец, указывающий на юг, — южным.
    Напряженностью магнитного поля, или магнитной индукцией В, называется сила, действующая на единичный заряд в проводнике единичной длины, расположенный перпендикулярно линиям однородного магнитного поля. Единицей магнитной индукции служит тесла (Тл): 1Тл = Н • А-1 м-1. Направление этой силы перпендикулярно проводнику и полю.
    Сила F, действующая на проводник с током длиной / в однородном магнитном поле, вычисляется по формуле
    F = В/1 sin θ, где θ — угол между проводником и силовыми линиями поля, В — магнитная индукция.
    Заряженная частица, движущаяся в магнитном поле, испытывает действие силы, перпендикулярной направлению ее движения и линиям магнитного поля. Сила рассчитывается по формуле
    F = Bqv sin θ, где v — скорость частицы, θ — ее заряд, θ — угол между направлением движения заряда и полем.
    Магнитный поток Ψ через поверхность площадью А, перпендикулярную линиям однородного магнитного поля, определяется соотношением ВА, где В — магнитная индукция. Полный поток индукции (или общий магнитный поток, называемый также потокосцеплением) Ψ через катушку с п витками и площадью А в однородном магнитном поле равен ВАп, где В — компонент магнитного поля, перпендикулярный плоскости катушки. Единицей изменения магнитного потока служит вебер (Вб): Вб = = 1Тл»м2.
    См. также статьи «Масс-спектрометр», «Ускорители частиц», «Электромагнитная индукция».

    МАГНИТНОЕ ПОЛЕ 2 — МАГНЕТИКИ

    Ферромагнитные материалы, такие, как железо и сталь, можно намагничивать, и они становятся постоянными магнитами. Железо легче намагничивается и размагничивается, поэтому сердечники электромагнитов делают из железа, тогда как постоянные магниты делают из стали.
    Если ненамагниченный брусок ферромагнитного материала поместить внутрь катушки с током, он намагнитится, образуя магнитное поле, которое будет сильнее магнитного поля катушки без сердечника. Относительной магнитной проницаемостью μ материала называется отношение В/В0, где В и В о — соответственно величины магнитной индукции самого соленоида*, по которому идет ток, в присутствии материала и без него.
  • Соленоид — цилиндрическая катушка с током, состоящая из большого числа витков проволоки, которые образуют винтовую линию.
    Относительная магнитная проницаемость не постоянна и зависит от напряженности магнитного поля, что можно видеть на графике зависимости В (по оси у) от I (по оси х) для определенного материала. Магнитная индукция возрастает нелинейно при возрастании тока от нуля до постоянного уровня — уровня магнитного насыщения. Если затем ток уменьшать до нуля, то магнитная индукция не упадет до нулевого уровня. Его она достигнет только при отрицательном значении силы тока, идущего в противоположном направлении («коэрцитивная» сила).

    Петля гистерезиса

    Так как индукция как бы «отстает» от тока, то график зависимости В от I называется петлей гистерезиса (от греч. hysteresis — отставание). Относительная магнитная проницаемость т пропорциональна В/1, и ее значение для железа может достигать 2000. Площадь петли — количество работы, совершаемой за цикл на магничивания и размагничивания материала. Железо имеет небольшую площадь петли. Сталь труднее размагнитить, чем железо, следовательно, ее коэрцитивная сила выше.
    См. также статью «Магнитное поле 1

    МАСС-СПЕКТРОМЕТР

    В масс-спектрометре ионизируют образцы для анализа, обычно бомбардируя их потоком электронов. Ионы притягиваются к отрицательно заряженному электроду, имеющему небольшое отверстие, через которое они проходят в виде пучка. Для разделения ионов по определенной скорости используется селектор скорости. Магнитное поле отклоняет движущиеся ионы. Разные ионы отклоняются в различной степени, так что можно найти величину отклонения, более точно измерить массу каждого иона и определить его тип.
  • В селекторе скорости пучок ионов входит в однородное магнитное поле, расположенное под прямым углом к пучку и электрическому полю. Сила воздействия магнитного поля Bqv на каждую частицу уравновешивается силой воздействия электрического поля Eq, если скорость частиц такова, что Bqv = = Eq, где q — заряд частицы. Так как разные ионы обладают различной кинетической энергией, то только ионы со скоростью v = Е/В проходят в пучке без отклонений. Таким образом в масс-спектрометре происходит отбор ионов, движущихся с одной скоростью. • Каждый ион в магнитном поле движется по кривой линии. Центростремительная сила (= mv2/ r), действующая на каждый ион, определяется силой воздействия этого поля (= Bqv), так что радиус кривизны г зависит от массы иона: г = mv/ Bq. Поскольку все ионы в пучке движутся с одной скоростью и со стороны магнитного поля на них действует одна и та же сила, траекторию движения отдельных ионов определяет их масса. Значит, магнитное поле разделяет поток ионов на несколько пучков в зависимости от скорости присутствующих в нем ионов.
    В современных масс-спектрометрах электронные детекторы подключены к компьютеру, измеряющему степень отклонения ионов. Возможно также подсчитать, сколько ионов каждого типа и какой массы проходит в потоке за секунду, и узнать их процентное соотношение.
    См. также статьи «Круговое движение», «Электронные лучи 1 и 2».

    МОДЕЛИ ЭНЕРГЕТИЧЕСКИХ УРОВНЕЙ

    Модели атома, объясняющие природу энергетических уровней, основаны на волновой природе электронов. Атом водорода состоит из электрона, «пойманного» в электростатическое поле протона.
    Электрон находится там, как физическое тело в яме, и может существовать в так называемой потенциальной яме только на определенных энергетических уровнях.
    Прямоугольная потенциальная яма — простейшая модель атома водорода. Если ширина ее равна Z, то электрон можно представить в виде стоячей волны, идущей вдоль дна этой ямы. Отсюда его дебройлевская длина волны λ: пХ/2 = L, где п — целое число. Его импульс: mv = h/ X = nh/2L, так что кинетическая энергия Ек = 1/2mv2 = = ( nh/2Lf/2m = Ехп2, где Ех = h2l% mL2.
    Общая энергия электрона в яме равна Ек - е¥0, где V0 — глубина ямы. Таким образом, самый глубокий энергетический уровень электрона в яме Ех - е¥0, следующий АЕХ -е¥0 и т. д. Эта простая модель представляет энергетические уровни, но поскольку она не согласуется с экспериментальными измерениями, то является чрезмерным упрощением.
    Более точная картина энергетических уровней атома водорода выведена из того, что частоты фотонов, испускаемых атомами водорода, согласуются с формулой типа hf = Е\{1/п2 - 11т2), где пит — целые числа. Энергетические уровни наблюдаются при значениях -EJn2. Объяснения этим значениям дал Эрвин Шредингер, сформулировавший основное уравнение, применимое ко всем заряженным частицам в любой потенциальной яме. Вышеприведенная формула следует из обратной зависимости электростатического потенциала, окружающего ядро, от радиуса. Уравнение Шредингера также очерчивает допустимые «вероятностные оболочки» электронов в атомах, которые являются наиболее вероятным местоположением электронов в атоме. Кроме того, оно дает частичное объяснение тому, что в каждой оболочке возможно наличие лишь строго определенного числа электронов. Более точное объяснение предлагает принцип запрета Паули.
    См. также статьи «Корпускулярно-волновая двойственность», «Принцип запрета Паули», «Энергетические уровни атомов».

    МОЛЬ И МАССА

    Постоянная Авогадро (NA) — число атомов, присутствующих в 0,012 кг 126С (углерода-12); оно было точно измерено и равно 6,02 х 1023 моль»1. Углерод-12 выбран в качестве образца потому, что его легко отделить от других изотопов углерода.
    Один моль — это такое количество вещества, которое содержит NA атомов или молекул. Таким образом, п молей вещества содержат пΉΑ таких частиц. Молярной массой вещества называется масса одного моля вещества.
    За атомную единицу массы (1 а. е. м.) принята 11и часть массы атома углерода-12, которая, согласно определению, равна 2,0 х 10~26 кг (0,012 кг/ΝΑ). Отсюда 1 а. е. м. = 1/12 х х 0,012 кг/ΝΑ = 1,66 х 10~27 кг. Отметим, что масса протона равна 1,00728 а. е. м., масса нейтрона — 1,00866 а. е. м., а масса электрона — 0,00055 а. е. м.
    Так как массы протона и нейтрона приблизительно равны 1 а. е. м., то массовое число изотопа приблизительно равна массе в граммах одного моля атомов этого изотопа. Например, ядро урана 23892 U (урана-238) состоит из 238 нейтронов и протонов и, следовательно, его атомная масса приблизительно равна 238 а. е. м. Отсюда масса 1 моля атомов урана-238 равна приблизительно 238 г, или 0,238 кг.
    Относительной атомной массой или относительной молекулярной массой называется масса атома или молекулы, выраженная в атомных единицах массы. Таким образом, молярная масса элемента или химического соединения равна относительной атомной или молекулярной массе, выраженной в граммах.
    Количество атомов или молекул в массе т элемента или химического соединения молярной массой М равно произведению молей (тМ) на количество частиц в моле ΝΑ. Такие вычисления проводятся при анализе радиоактивных веществ, когда нужно вычислить количество атомов в радиоактивных изотопах.
    См. также статью «Атомы и молекулы».

    ОБЩАЯ ТЕОРИЯ ОТНОСИТЕЛЬНОСТИ

    Согласно общему принципу относительности, все физические законы одинаковы для всех наблюдателей. В 1916 году Эйнштейн опубликовал работу «Проект обобщенной теории относительности и теории тяготения», в которой математически доказал общий принцип относительности. В своем труде ученый показал, что абсолютное пространство и абсолютное время — понятия бессмысленные и заменил их концепцией пространства—времени, предположив, что пространство и время взаимозависимы. В общем, его теория гласит: масса вещества искажает пространство—время, а время—пространство заставляет вещество двигаться. Он также доказал, что искажение пространства—времени пропорционально распределению массы и энергии. Закон всемирного тяготения Ньютона следует из его теории при условии, что сила тяготения достаточно мала. В 1905 году выход работы Эйнштейна, посвященной специальной теории относи тельности, ознаменовал революцию в физике. Тогда ему еще не было и 30 лет и он работал техническим экспертом в Бернском патентном бюро. В 1909 году Эйнштейн стал профессором, а в 1913 году его пригласили в Берлин возглавить специально созданный для него исследовательский институт. В 1916 году Эйнштейн опубликовал вышеуказанную работу, в которой предсказывал существование черных дыр и отклонения света под действием гравитации. Его теория была успешно подтверждена Артуром Эддингтоном, сделавшим в 1919 году снимки звезд, оказавшихся рядом с солнечным диском во время солнечного затмения. Эддингтон обнаружил, что положение звезд у края солнечного диска на этих фотографиях слегка смещено, как и предсказывал Эйнштейн. Успешная проверка положений последнего означала, что такие концепции, как абсолютное время и абсолютное пространство, неверны. Время и пространство связаны между собой и на них воздействует гравитация. В газете «Таймс» вышла статья о конференции ведущих ученых, обсуждавших положения его теории, и Эйнштейн стал всемирной знаменитостью. Общая теория относительности имела важные последствия для развития астрономии и космологии, в том числе привела к обнаружению черных дыр, для развития теории гравитационных полей и теории Большого Взрыва как события, положившего начало нашей Вселенной.
    См. также статьи «Большой Взрыв», «Гравитационное поле 1», «Черная дыра».

    ОПТИЧЕСКИЕ ИЗОБРАЖЕНИЯ 1 — ЗЕРКАЛА И ЛИНЗЫ

    Когда вы смотрите в зеркало, вы видите свое отражение. Этот образ складывается из световых лучей, отраженных от вашего лица и еще раз от поверхности зеркала. При отражении предмета в плоском зеркале создается мнимое изображение, т. е. видимость того, что предмет в зеркале и реальный предмет находятся на одинаковом расстоянии от поверхности зеркала, угол падения равен углу отражения, как показано ниже.
    Когда вы смотрите в объектив фотоаппарата, лучи света от предмета, который вы хотите сфотографировать, фокусируются на пленке с помощью линзы. Изображение на пленке — реальное, так как оно формируется из лучей света, преломленных линзой, от непосредственного предмета.
    Рефракцией называется преломление луча, пересекающего границу двух разных прозрачных сред. Линза сделана таким образом, что лучи света, расходящиеся от предмета во всех направлениях, преломляются и устремляются в одну точку на пленке.
  • Если линза не находится на нужном расстоянии от пленки, то изображение на ней не будет сфокусированным, так как преломляющиеся лучи не попадут в одну точку пленки.
  • Когда фотографируют далеко расположенный предмет, линзу приближают к пленке; когда же фотографируют близко расположенный предмет, линзу отодвигают от пленки, фокусируя на ней изображение.
    Для объекта, расположенного на расстоянии и от линзы, расстояние v от нее до образующегося изображения рассчитывается по формуле
    Ни + Ню = \lf
    где/— фокусное расстояние (см. с. 105).
    Положительное значение v соответствует реальному изображению; отрицательное значение соответствует мнимому изображению.

    Формирование изображения в плоском зеркале
    См. также статью «Оптические изображения 2».

    ОПТИЧЕСКИЕ ИЗОБРАЖЕНИЯ 2 — КАЧЕСТВО ИЗОБРАЖЕНИЯ

    Когда при помощи линзы образуется реальное изображение объекта, световые лучи, отражаемые в разные стороны от каждой точки его поверхности, фокусируются линзой и образуют крошечную часть изображения.
    Фокусным расстоянием f линзы называется расстояние от линзы до точки формирования изображения далеко расположенного объекта, а оптической силой линзы — величина 1/ f в метрах. Единицей оптической силы служит диоптрия.
    Увеличением линзы, зависящим от расстояния от объекта до линзы и от фокусного ее расстояния, называется отношение размера изображения к размеру объекта. Изображение бывает меньше объекта, если расстояние от объекта до линзы больше 2 f.
    Количество деталей, которое можно рассмотреть в изображении, является мерой разрешающей способности оптического устройства, используемого для получения изображения. При прохождении света через апертуру (отверстие) устройства происходит его дифракция. Линзы или кривые зеркала фокусируют свет, поступающий от части объекта в крошечное изображение. Двум близлежащим точкам объекта соответствуют две точки изображения. Если дифракция велика (из-за очень узкой апертуры), то близлежащие точки накладываются друг на друга и сливаются в одно пятно. В таком случае они уже не могут быть различимы. Если сделать апертуру достаточно широкой, то дифракция сократится, две точки будут различимы и разрешающая способность устройства повысится. Число деталей, различимых при увеличенной апертуре, увеличится. Так, в 10-сантиметровый широкий телескоп можно рассмотреть больше деталей, чем в узкий. Наземные телескопы диаметром более 10 см не улучшают изображения, так как атмосфера Земли преломляет свет и затрудняет получение изображения. Таким образом, увеличение объектов зависит от фокусного расстояния линз, а разрешающая способность — от ширины линз. Линза с небольшим фокусным расстоянием дает большее увеличение, но если ширина линзы не меняется, то количество различимых деталей остается прежним, так как разрешающая способность не меняется.
    См. также статьи «Дифракция», «Оптические изображения 1».

    ОПТИЧЕСКИЕ СПЕКТРЫ 1 — НЕПРЕРЫВНЫЕ СПЕКТРЫ

    Спектром называется распределение энергий частиц в потоке частиц или фотонов в электромагнитном излучении. Фотон — это квант электромагнитного поля, переносчик электромагнитного излучения. Каждый фотон обладает определенным количеством энергии, зависящим от длины его волны. Спектр солнечного света, который можно наблюдать на примере радуги, состоит из фотонов с определенным диапазоном длин волн и, следовательно, с определенным диапазоном энергии. В дождевых каплях свет с разной длиной волны преломляется по-разному и потому мы видим разные цвета радуги.
    Спектр солнечного света — непрерывный, так как цвета меняются от фиолетового до красного непрерывно. С помощью линзы можно преломить солнечный свет и свет от лампы накаливания. Цвет же зависит от длины волны, которая может быть меньше 400 нанометров (нм) для фиолетового и более 650 нм для красного света.
    Световой фотон испускается, когда электрон в атоме вещества переходит на более низкий энергетический уровень. Энергия фотона равна потере энергии электрона. Лампа накаливания или Солнце имеют непрерывный спектр, так как электроны в их светящихся частях обладают различным количеством энергии, образуя непрерывный диапазон энергий фотонов. Например, в рентгеновской трубке образуются фотоны с непрерывным спектром энергий, соответствующих длинам волн от 0,001 до 1 нм приблизительно.

    Цвет

    фиолетовый

    синий

    зеленый

            желтый оранжевый

    красный

    Длина волны, нм

    <400

    450

    500

    550 600

    650

    (приблизительные
    средние значения)
    См. также статьи «Оптические спектры 2», «Рентгеновские лучи 1 и 2», «Фотон», «Электромагнитные волны».

    ОПТИЧЕСКИЕ СПЕКТРЫ 2 — ЛИНЕЙЧАТЫЕ СПЕКТРЫ

    Оптическим линейчатым (дискретным) спектром испускания называется спектр света, для которого характерно наличие отдельных цветных линий, соответствующих определенным длинам волн. Цветной спектр возникает, когда источник света испускает фотоны с определенными длинами волн. Атом испускает фотон в случае, когда электрон атома переходит на более низкий энергетический уровень. Свет с линейчатым спектром может быть получен в таких источниках света, как газовая лампа или газоразрядная трубка. Испускающие свет атомы содержат электроны, находящиеся на известных энергетических уровнях. Энергия фотона Е = hf = hc/X, где/— частота света, с — скорость света, λ — длина волны. Если электрон переходит с энергетического уровня Е1 на более низкий энергетический уровень Е2, испускаемый фотон имеет энергию hf - Е1 - Е2 Поскольку для каждого типа атома характерны свои энергетические уровни, то энергия фотонов и, как следствие, распределение длин волн помогают опознавать элементы вещества.
    Можно также получить спектры поглощения, пропуская свет через цветные фильтры, цветные жидкости и гели, а также через прозрачные цветные твердые вещества. Последние поглощают свет с некоторой длиной волны, так что получаемый в результате световой поток лишается некоторого диапазона длин волн. Для оптического линейчатого спектра поглощения характерно наличие темных линий на фоне непрерывного спектра. Он бывает у солнечного света, проходящего через газы, окружающие Солнце, которые поглощают фотоны с определенными длинами волн. Атомы газов подвергаются бомбардировке со стороны всех фотонов, исходящих из фотосферы, со всеми возможными длинами волн. Электроны этих атомов могут поглотить только фотоны определенной энергии. Каждый такой фотон заставляет электрон перейти из внутренней оболочки атома во внешнюю. Далее общий поток света теряет фотоны с этой длиной волны, и потому ей соответствует темная линия солнечного спектра. Линейчатые спектры поглощения можно получить и в лаборатории, пропуская белый свет через какой-либо газ и наблюдая преломление через призму пучка света, поступающего сквозь узкую щель.
    См. также статьи «Оптические спектры 1», «Фотон», «Энергетические уровни атомов».

    ПЕРЕМЕННЫЙ ТОК

    Переменный — это электрический ток, неоднократно меняющий свое направление, обычно с постоянной частотой. Изменяющаяся разность потенциалов (напряжение) между двумя точками цепи заставляет носители заряда постоянно менять свое направление.
  • График переменного тока, по вертикальной оси которого отмечаются значения силы тока или разности потенциалов, а по горизонтальной оси — время, имеет вид кривой линии.

    Переменный ток

    График тока в цепи, подключенной к обычно потребительской сети напрямую или через трансформаторы, всегда представляет собой синусоиду.
  • Максимальное значение силы переменного тока или разности потенциалов представляет собой максимальное значение силы тока или разности потенциалов в любом направлении. Интервал между максимальными значениями в одном направлении называется полным циклом.
  • Частота переменного тока представляет собой количество полных циклов, совершаемое за единицу времени (секунду). Единицей частоты служит герц (Гц), что соответствует одному циклу в секунду.
  • Среднеквадратичное значение силы переменного тока или разности потенциалов равно значению силы постоянного тока (или разности потенциалов), вызывающего ту же мощность в проводнике с данным сопротивлением.
    Для синусоидального тока или разности потенциалов среднеквадратичное значение равно отношению
    максимальное (пиковое) значение тока 2
    Например, среднеквадратичное значение переменного тока в обычной сети равно 230 В; это значит, что нагревательный прибор, подключенный к источнику постоянного напряжения 230 В, будет вырабатывать ту же среднюю мощность, как если бы он был подключен к розетке.
    См. также статьи «Разность потенциалов и мощность», «Электромагнитная индукция».

    ПОЛНОЕ ВНУТРЕННЕЕ ОТРАЖЕНИЕ

    Когда световой луч проходит границу воздуха и одной прозрачной или двух разных прозрачных сред, то его направление меняется. Такое изменение направления называется преломлением. Явление преломления происходит потому, что скорость света в одной среде отличается от скорости света в другой.
  • Показателем преломления η прозрачной среды называется отношение скорости света в воздухе к скорости света в среде. Первая всегда больше второй.
  • Углы падения i и преломления r связаны между собой таким образом, что п1 sin i = п2 sin r, где п1 — показатель преломления первой среды, а п2 — показатель преломления второй среды.
    Критический угол: когда световой луч в прозрачной среде достигает границы с другой прозрачной средой, имеющей меньший показатель преломления, то в случае если угол падения оказывается больше некоего критического угла, происходит полное внутреннее отражение. Если угол падения равен критическому углу, то угол преломления равен 90° и луч света идет вдоль границы. Следовательно, п1 sin с = п2 sin 90°, где с — критический угол; так как sin 90° = 1, то sin с = п2/п1.

    Полное внутреннее отражение

    Применение

    1. В телекоммуникационных средствах связи для передачи цифровых данных используется оптическое волокно. На один из его концов подается пульсирующий свет, который многократно полностью отражается от внутренней поверхности волокна и выходит из другого конца.
    2. Эндоскопы (приборы для исследования внутренних органов) состоят из двух связок оптического волокна; одна из них предназначена для освещения исследуемого объекта, а вторая — для передачи отраженного от объекта света к наблюдателю.
    См. также статью «Электромагнитные волны».

    ПОЛЯРИЗАЦИЯ

    Поперечными называются волны, колебания которых перпендикулярны направлению их распространения. В качестве примеров можно привести колебания струны и вторичные сейсмические волны. Поперечные волны называют плоскополяризованными, если их колебания происходят только в одной плоскости. Неполяризованные поперечные волны совершают колебания в случайных плоскостях. Продольными называются волны, колебания которых параллельны направлению распространения, например звуковые и первичные сейсмические волны.
    Электромагнитные волны — поперечные, так как состоят из колебаний электрического и магнитного полей, происходящих под прямым углом друг к другу и к направлению распространения. Электрическое поле поляризованной электромагнитной волны совершает колебания только в одной плоскости, а магнитное поле совершает колебания в плоскости, перпендикулярной первой. Плоскостью поляризации поляризованной электромагнитной волны называется плоскость колебаний ее электрического поля.
    Свет солнечный и от лампы накаливания или пламени неполяризован; его можно поляризовать, пропустив через поляризационный светофильтр (поляроид). Молекулы фильтра пропускают свет, если плоскость колебаний световых волн перпендикулярна плоскости ориентации молекул фильтра. Если поляризованный свет пропустить через второй фильтр, то интенсивность света, прошедшего через него, будет больше в случае, когда фильтры расположены так, что плоскость ориентации его молекул перпендикулярна плоскости колебаний. Если два фильтра расположить перпендикулярно друг другу, то через второй фильтр свет не пройдет.
    Неполяризованный свет поляризуется при отражении от стекла или водной поверхности. Поляризация отражением происходит полностью при определенном угле падения и частично при всех других углах. Поляроидные солнечные очки затеняют вспышки света, отраженного от водной поверхности, не пропуская его, но пропускают свет от других объектов.
    См. также статьи «Жидкие кристаллы», «Электромагнитные волны».

    ПОСЛЕДОВАТЕЛЬНОЕ И ПАРАЛЛЕЛЬНОЕ СОЕДИНЕНИЕ ПРОВОДНИКОВ

    При последовательном соединении все компоненты электрической цепи расположены друг за другом. В последовательной цепи электрический заряд проходит через все проводники по очереди.
  • Сила тока в последовательных проводниках одна и та же.
  • Общее напряжение цепи равно сумме напряжений всех проводников.
  • Общее сопротивление цепи равно сумме сопротивлений всех проводников. Общий поток электронов, входящих в каждый проводник, выходит из него же; через все проводники проходят все те же электроны, так что сила тока в них одинакова. Следует иметь в виду, что в один момент времени по проводникам проходит различный поток различных электронов, просто сила тока остается одной и той же.
    При отключении одного из последовательно соединенных компонентов цепи отключается вся цепь. Предохранители в пробках всегда подключены последовательно к бытовой сети или бытовым приборам: если предохранитель перегорает, отключается вся сеть или прибор.
    При параллельном соединении электрический заряд проходит одновременно через несколько проводников.
  • Напряжение параллельно соединенных проводников всегда одно и то же.
  • Общая сила тока цепи равна сумме силы тока отдельных проводников.
  • Общее сопротивление R сети вычисляется по формуле
    1/ R = 1/R1 + 1/R2 + 1/ R3 + ... , где R1, R2, R3 — сопротивление отдельных проводников. Компоненты параллельной цепи можно выключать независимо друг от друга. Бытовые приборы и электрические лампы подключаются к сети параллельно, поэтому их можно включать и выключать независимо от других приборов и ламп.
    См. также статьи «Законы Кирхгофа», «Заряд и ток», «Разность потенциалов и мощность».

    ПРИНЦИП ИСКЛЮЧЕНИЯ (ПРИНЦИП ПАУЛИ)

    Электрон в атоме обладает определенным количеством энергии и занимает место в оболочке, наиболее подходящей ему в соответствии с этой энергией. Каждая оболочка может удерживать не более определенного числа электронов. Самая внутренняя оболочка может удерживать не более двух электронов, а следующая — не более восьми. Распределение элементов по клеткам периодической таблицы связано как раз с заполнением электронами этих оболочек. Например, атом неона в основном состоянии имеет два из десяти электронов во внутренней оболочке и восемь во внешней. Неон — инертный газ, не вступающий в химические реакции, так как все места в его оболочках заняты.
    В 1925 году Паули объяснил, почему электроны в атоме занимают те или иные уровни. Он понял, что состояние каждого электрона в атоме определяется четырьмя квантовыми числами, причем они не должны совпадать с квантовыми числами других электронов. Это положение известно как принцип исключения Паули.
    Энергия Е электрона в п-й оболочке определяется формулой Е = EJ n2, где Е\ — энергия электрона в оболочке п = 1. Номер оболочки п называется главным квантовым числом.
  • Момент импульса электрона в оболочке может принимать различные квантовые значения, которые определяются орбитальным квантовым числом /, представляющим собой целое число от нуля до га —1.
  • Поскольку вращающийся по орбите электрон — крошечный магнит, то существует и магнитное квантовое число тъ принимающее значение от + / до -/.
  • Спин электрона S — это собственный магнитный момент, не связанный с движением электрона. Паули предположил, что электрон в атоме может принимать одно из двух спиновых энергетических состояний (от англ. spin — вращение). Его вращение может быть направлено либо параллельно вращению ядра, либо в противоположную сторону.
    Для первых двух оболочек принцип исключения выполняется следующим образом. Первая оболочка: га = 1, I = т1 = 0 — способна удерживать два электрона (с двумя разными спинами). Вторая оболочка: подгруппа л = 2, / = тх = 0 дает место для двух электронов; подгруппа I= I, тх — ±1 или 0 дает место для шести электронов; всего во второй оболочке получается восемь электронов.
    См. также статьи «Типы межатомных связей», «Электрон», «Энергетические уровни атомов».

    ПРИНЦИП НЕОПРЕДЕЛЕННОСТИ

    Принцип неопределенности гласит, что положение и импульс частицы невозможно измерить с одинаковой точностью в одно и то же время. Процесс измерения одной величины воздействует на процесс измерения другой. Например, местоположение электрона можно определить исходя из отклонения фотона, направленного на электрон. Но процесс взаимодействия фотона и электрона изменяет импульс последнего. Более точно принцип неопределенности утверждает, что неопределенный импульс, умноженный на неопределенное положение равен /г/2π, где га — постоянная Планка. Принцип неопределенности можно проиллюстрировать на примере β-распада, когда в ядре с повышенным количеством нейтронов образуется и мгновенно выделяется электрон. Если свести неопределенность его положения к пределам ядра, диаметр которого около 10»15 м, то неопределенность его импульса Л р составит около 10»19 кг • м/с (= h/2 nΔx, где Δх = 10»15 м и h = 6,6 х 10»34 Дж • с). Таким образом, его импульс будет по меньшей мере равен 10»19 кг • м/с, что слишком много для того, чтобы удержаться в ядре под действием электростатической силы притяжения протонов.
    Принцип неопределенности позволяет рассчитать неопределенность энергии частиц или их системы в заданный промежуток времени. Поскольку никакая частица не может двигаться со скоростью, превышающей скорость света с, то неопределенность положения частицы в промежуток времени Δt равна с Δt. Нетрудно доказать, что для частицы, скорость которой близка к скорости света (Е = тс2), энергия ΔЕ = сΔр = h/ cΔt, что объясняет, почему α-частица, образующаяся в ядре, преодолевает мощные ядерные силы, удерживающие ядро. Частица может приобрести энергию ΔЕ, необходимую для отрыва от ядра при условии, что время отрыва Δ t меньше h/ ΔE. Энергия, необходимая для отрыва, представляет собой энергетический барьер, который частица преодолевает, заимствуя энергию у ядра на короткий период времени. Фактически получается, что частица «прорывается» через барьер. Однако, если барьер слишком высокий или широкий, α-частица не может покинуть ядро и оно остается стабильным.
    См. также статьи «Квантовая теория», «Радиоактивность 1».

    ПРОСТОЕ ГАРМОНИЧЕСКОЕ КОЛЕБАНИЕ

    Объект, совершающий колебательные движения, перемещается взад и вперед вдоль линии.
  • Амплитудой его движения называется максимальное перемещение от центра колебательных движений.
  • Периодом колебаний Тп называется время, которое требуется для завершения цикла колебаний (движение от одной крайней точки к другой и обратно).
    Перемещение тела, совершающего колебательные движения, называется простым гармоническим движением, если ускорение пропорционально перемещению от центральной точки колебаний. Это условие можно выразить в виде уравнения «ускорение = -коэффициент х перемещение», где минус означает, что ускорение всегда направлено к центру, а перемещение измеряется от центра. Коэффициент пропорциональности в этом уравнении равен квадрату круговой частоты ω, которая равна 2π/Τп. Таким образом, при гармоническом колебании ускорение α и перемещение s должны соответствовать уравнению а = -ω2 s. Ясно, что ускорение тела достигает максимального значения в точке наибольшего удаления от центра колебаний.
    В системе, где тело массой т совершает колебания вследствие действия одной или нескольких пружин, сила, возвращающая тело в точку равновесия, зависит от степени растяжения пружин. Система пружин подчиняется закону Гука, а именно: сила растяжения равна he, где е — деформация (растяжение) пружины, k — постоянный коэффициент. Таким образом сила, стремящаяся восстановить исходное состояние, F = -ks для перемещения s от точки равновесия. Из второго закона Ньютона (F = та) получаем а = F/m = -( k/m)s. Это гармоническое колебательное движение и k/m = ω2. Следовательно, период колебаний Тп = 2π/ω = 2π(m/ k)1/2.
    Если масса увеличивается или пружина становится слабее, то период колебаний также увеличивается. Любая система, состоящая из одной или нескольких пружин, вызывает колебания, период которых рассчитывается по приведенной выше формуле.
    См. также статью «Сила и движение».

    РАВНОВЕСИЕ СИЛ

    Покоящееся тело, на которое действует несколько сил, находится в состоянии статического равновесия, если эти силы уравновешивают друг друга и вращательные эффекты также равны.
    Силы, действующие на тело, находятся в равновесии, если их векторы при сложении образуют замкнутый многоугольник. Действие сил на тело можно рассмотреть при помощи диаграммы, на которой отмечены эти векторы; при сложении векторов к концу первого отрезка прикладывается другой, а суммой, т. е. равнодействующей силой, является вектор, проведенный из начала первого вектора к концу второго. Тело находится в состоянии статического равновесия, если вектор равнодействующей силы равен нулю (представляет собой точку, а так бывает, когда конец последнего вектора совпадает с началом первого, как в случае с замкнутым многоугольником).
    Сумма вращательных эффектов равна нулю, если отдельные вращательные эффекты сил, приложенных к точке, уравновешивают друг друга. Вращательный эффект силы, приложенной к точке, называется моментом силы и определяется как произведение ее модуля на кратчайшее расстояние (перпендикуляр) от точки до прямой, вдоль которой действует сила. Правило, согласно которому общий вращательный эффект действующих на тело сил должен быть равным нулю, называется принципом сохранения момента. Обычно говорят, что сумма моментов, направленных по часовой стрелке, должна быть равна сумме моментов, направленных против часовой стрелки. Чтобы тело, на которое действует несколько сил, пребывало в состоянии статического равновесия, необходимы следующие условия:
  • равнодействующая сила равна нулю, когда сумма векторов сил представляет собой замкнутый многоугольник;
    к любой точке тела применим принцип сохранения момента. Статическое равновесие может быть безразличным, устойчивым или неустойчивым в зависимости от того, как ведет себя тело при смещении: остается ли оно на новом месте (безразличное), возвращается в положение прежнего равновесия (устойчивое) или смещается дальше (неустойчивое). Такое тело, как высокое транспортное средство, при большом наклоне упадет. Это случится, когда проекция центра тяжести точки, через которую проходит равнодействующая сил тяжести, сместится за пределы основания колеса. См. также статьи «Векторы», «Сила и движение».

    РАДИОАКТИВНОСТЬ 1 — РАДИОАКТИВНЫЙ РАСПАД

    Радиоактивный изотоп распадается в результате одного из следующих процессов трансформации.
  • β—излучение наблюдается, когда нейтрон ядра с избытком нейтронов превращается в протон:
  • α-излучение наблюдается, когда большие нестабильные ядра испускают два протона и два нейтрона в виде единой частицы, называемой α-частицей:
  • γ-излучение наблюдается, когда γ-фотон испускается из ядра с избытком энергии, который возникает после испускания ядром а- или β-частицы.
    Теория радиоактивного распада основана на предположении случайности этого процесса, и вероятность того, что ядро распадется в промежуток времени Δt, пропорциональна Δt. Отсюда:
    где λ — постоянная распада. При преобразовании уравнения получаем N = N0e-λt, где N0 — начальное количество атомов.
    Активностью радиоактивного изотопа называется количество ядер, распадающихся в секунду. Отсюда активность

    где N — количество оставшихся радиоактивных ядер. Поскольку А — -λ N, активность А радиоактивного изотопа уменьшается экспоненциально, в соответствии с уравнением А = A0 e- λt, где А0 — начальная активность.

    Кривая полураспада

    Периодом полураспада изотопа называется время, требующееся для сокращения количества ядер изотопа на 50%. Оно равно времени, за которое активность также уменьшается на 50%. Так как после первого периода полураспада N = 0,5N0, то 0,5iVo = = N0 e»λt, что дает λТу2 = 1п2.
    См. также статьи «Радиоактивность 2», «Ядерная модель атома».

    РАДИОАКТИВНОСТЬ 2 — СВОЙСТВА а-, р- и у- ИЗЛУЧЕНИЯ

    Распространение при атмосферном давлении:
    а-излучение; α-частицы, испускаемые определенным изотопом, имеют одну и ту же кинетическую энергию, которая отличается от энергии α-частиц других изотопов. Поэтому расстояние, на которое распространяются α-частицы, легко определить; оно составляет до 10 см.
    ^-излучение; β-частицы, испускаемые определенным изотопом, обладают широким спектром кинетической энергии вплоть до максимума, определяемого этим изотопом. Расстояние, на какое они распространяются, бывает разным в пределах приблизительно 1 м.
    у-излучение; γ-фотоны распространяются из точечного источника во все стороны и почти не взаимодействуют с молекулами воздуха. Расстояние, на которое они распространяются, безгранично, хотя интенсивность γ-излучения из точечного источника
    подчиняется закону обратных квадратов, так как они распространяются во все стороны равномерно и без поглощения.
    Поглощение веществом:
    α-излучение; α-частицы поглощаются бумагой, тонким картоном или металлической фольгой. β-излучение; β-частицы проникают сквозь бумагу, тонкий картон и тонкую металлическую фольгу. Алюминиевая пластина толщиной более 5 мм поглощает β-частицы.
    у-излучение; γ-фотоны поглощаются свинцовыми пластинами толщиной около 50 мм.
    Ионизация:
    α-частицы образуют порядка 10 000 ионов на 1 мм3 воздуха, что гораздо больше, чем ионизация β-частиц и γ-излучения.
    γ -частицы образуют меньше ионов на 1 мм3, чем α-частицы, потому что они гораздо быстрее их. -излучение вызывает весьма малую ионизацию воздуха, так как фотоны не имеют заряда. Следует отметить, что рентгеновское излучение также представляет собой поток высокоэнергетических фотонов и, следовательно, вызывает ионизацию. Рентгеновские лучи образуются в рентгеновской трубке.
    См. также статьи «Законы обратных квадратов», «Ионизация», «Радиоактивность 1».

    РАДИАКТИВНОСТЬ 3 — РАДИОАКТИВНЫЕ ОТХОДЫ

    Радиоактивные отходы делятся на отходы низкого, среднего и высокого уровня радиоактивности.
  • Отходы низкого уровня (оборудование и спецодежда), которые использовали рабочие, имеющие отношение к радиоактивным веществам, хранятся в запечатанных контейнерах в контролируемых местах. Охлаждающая вода в теплообменниках лишь слегка радиоактивна, и ее сливают в море.
  • Отходы среднего уровня (теплоноситель ядерного реактора) делают густыми и хранят в запечатанных контейнерах под землей в контролируемых районах захоронений.
  • Отходы высокого уровня радиоактивности (замедлители, тепловыделяющие элементы — твэлы и отработанное топливо, подвергнутое процессу переработки) хранятся в течение многих лет так же в запечатанных контейнерах под землей в контролируемых районах захоронений.
    Отработанные твэлы ядерного реактора содержат неиспользованный уран-235, уран-238 и плутоний-239, образующийся в результате поглощения ураном-238 нейтронов и осколков с большим содержанием последних. Таким образом, различные изотопы в отработанном топливе содержат источники α-, β- и γ-излучения с различными периодами полураспада. Самый короткий период полураспада у изотопов, имеющих самую большую активность на единицу массы, поэтому отработанные твэлы реактора в высшей степени радиоактивны. Их удаляют из реактора и перерабатывают с помощью устройств с дистанционным управлением.
    Далее твэлы помещают в бассейн выдержки приблизительно на год, пока не распадутся изотопы с коротким сроком жизни. Затем контейнер с топливом открывают; отработанное топливо вынимают и подвергают химической обработке; неиспользованные уран и плутоний выделяют для последующего применения. Все другие материалы хранят в запечатанных контейнерах для отходов с высоким уровнем радиоактивности. Коррозия контейнеров может стать источником потенциальной опасности, но ее можно избежать путем витрификации (застекловывания) отходов. Материал смешивают с расплавленным стеклом и остужают, в результате чего получаются стеклянные блоки с материалом, предохраняющие от коррозии. При этом следует соблюдать осторожность и не располагать рядом большие порции урана и плутония. В противном случае может начаться цепная реакция и последовать взрыв.
    См. также статьи «Атомная энергия», «Деление ядра».

    РАДИОАКТИВНОСТЬ 4 — ИЗМЕРЕНИЕ ИОНИЗИРУЮЩЕГО ИЗЛУЧЕНИЯ

    Ионизирующее излучение губительно для живых клеток, так как необратимо повреждает их мембраны и разрушает механизм репликации*, повреждая цепи ДНК в ядрах клеток. Кроме того, ионизирующее излучение образует свободные радикалы, которые служат причиной образования опухолей.
  • Дозой излучения, полученного веществом от ионизирующего излучения, называется количество энергии, поглощенной веществом на единицу массы. Единицей дозы ионизирующего излучения служит грей (Гр), равный 1 Дж/кг.
  • Репликация — биол. создание себе подобной структуры.
  • Относительной биологической эффективностью (ОБЭ) рассматриваемого ионизирующего излучения называется отношение поглощенной дозы стандартного излучения (обычно 250 кВ рентгеновского излучения), к поглощенной дозе рассматриваемого излучения, вызывающей определенный биологический эффект. Например, ОБЭ α-излучения равна 10; это значит, что для произведения такого эффекта нужно взять десять доз стандартного излучения и одну дозу α-излучения.
  • Дозовый эквивалент, полученный живой материей при поглощении некоей дозы ионизирующего излучения, равен дозе рентгеновского излучения 250 кВ, необходимой для произведения такого же биологического эффекта. Единицей дозового эквивалента служит сиверт (Св), также равный 1 Дж/кг.
    Дозовый эквивалент равен произведению дозы излучения на относительную биологическую эффективность.
  • Суммарным дозовым эквивалентом воздействия различных типов излучения называется сумма дозовых эквивалентов каждого типа излучения.
    Нижнего предела биологического вреда от ионизирующего излучения не существует; максимум допустимого воздействия ионизирующего излучения определяется на основе признанного риска. В Великобритании установлено максимально допустимое воздействие, равное 15 Св в год, для профессий, связанных с ионизирующим излучением, и 0,5 Св в год выше естественной нормы для остального населения. Эти предельные показатели рассчитаны на основе трех смертельных случаев заболевания раком на один миллисиверт на 100 000 выживших при атомной бомбардировке Хиросимы и Нагасаки. Так, годовой предел в 0,5 мСв соответствует 750 смертям в год на население в 50 миллионов человек.
    См. также статьи «Ионизация», «Радиоактивность 1, 2 и 3», «Рентгеновские лучи».

    РАЗНОСТЬ ПОТЕНЦИАЛОВ И МОЩНОСТЬ

  • Разностью потенциалов называется количество потенциальной энергии, приобретаемой или теряемой единичным точечным положительным зарядом при прохождении от одной точки к другой. В повседневной речи разность потенциалов называют «напряжение». Потенциальная энергия заряда часто называется электрической энергией. Разность потенциалов:

    где Ε — получаемая энергия, Q — величина заряда. • Единицей разности потенциалов служит вольт (В), равный разности потенциалов между двумя точками, если при перемещении заряда в один кулон между этими точками выделяется или потребляется один джоуль электрической энергии.
  • Электродвижущая сила (ЭДС) источника электрической энергии равна количеству электрической энергии, приобретаемой единичным точечным зарядом, проходящим через источник. В электрической цепи поток заряда по ней переносит энергию от источников ЭДС к компонентам цепи.
  • Перепадом разности потенциалов в компоненте называется потеря электрической энергии единичным зарядом, проходящим через компонент. Перепад разности потенциалов на концах компонента цепи можно сравнить с перепадом давления между выпускной и впускной трубами батареи центрального отопления. Разность давлений необходима, чтобы по батарее шел поток воды.
    Электрическая мощность определяется как количество электрической энергии, переносимой в секунду по участку электрической цепи. Единицей мощности служит ватт (Вт). Один ватт равен переносу одного джоуля в секунду; 1 киловатт = 1000 ватт.
    Так как сила тока — это количество заряда, переносимого в секунду по компоненту цепи или устройства, а разность потенциалов — количество электрической энергии, передаваемой единичным зарядом компоненту или устройству, то:
    сила тока х разность потенциалов = заряд/время х электрическая энергия/заряд = = электрическая энергия/время = мощность. В бытовой сети цена за электроэнергию измеряется в киловатт-часах (кВт · ч); 1 кВт · ч равен 1 кВт электрической энергии, потребляемому за час.
    См. также статью «Заряд и ток».

    РЕЗОНАНС

    Явление резонанса происходит, когда к колебательной системе прикладывается периодически изменяемая сила и амплитуда колебаний системы возрастает в большой степени. В любой системе, совершающей свободные колебания, за каждый полупериод кинетическая энергия превращается в потенциальную и обратно. При условии действия силы трения и отсутствия периодической силы колебания системы постепенно уменьшаются и ее энергия передается окружению с помощью трения. Говорят, что в таком случае колебания «затухают» от действия силы трения. В системе, испытывающей легкое затухание, происходит резонанс, если частота внешней периодически действующей силы равна частоте колебаний системы. При резонансе энергия, передаваемая системе периодической силой, равна энергии, теряемой в результате действия силы трения.
    Простым примером служит ребенок на качелях, которые периодически толкают.
    Если частота толчков равна естественной частоте колебаний f0, то их амплитуда становится очень большой, ограничиваемой только силами трения. Частота, при которой амплитуда наиболее увеличивается, называется частотой настройки. Для системы с небольшим затуханием она равна f0. Примеры резонирующих систем:
  • механический резонанс, когда панель стиральной машины громко вибрирует при определенной скорости мотора;
  • акустический резонанс, когда струя воздуха, направляемая с определенной силой под углом к горлышку бутылки заставляет столб воздуха внутри ее колебаться, издавая звук;
  • электрический резонанс, когда по радио ловят определенную станцию настройкой шкалы на ее частоту так, что радиоволны этой частоты вызывают достаточно большую разность потенциалов с этой частотой в цепи настройки.
    См. также статьи «Волновое движение 2», «Простое гармоническое колебание».

    РЕНТГЕНОВСКИЕ ЛУЧИ 1 — ПОЛУЧЕНИЕ И СВОЙСТВА

    Рентгеновские лучи — это электромагнитные волны с длиной волны около 1 нм и менее, испускаемые при торможении быстрых электронов или изменении их направления в веществе либо при переходе электронов с внешних оболочек атома на внутренние в тяжелых атомах. Рентгеновские лучи были открыты в 1895 году Вильгельмом Рентгеном, наблюдавшим свечение флуоресцентного экрана при пропускании под высоким напряжением тока через вакуумную стеклянную трубку, называемую впоследствии рентгеновской. В ней в процессе термоэлектронной эмиссии электроны испускаются с горячей нити накала и притягиваются к металлическому аноду, имеющему высокий положительный потенциал по отношению к нити накала. При столкновении электроны останавливаются и теряют кинетическую энергию, испуская фотоны рентгеновского излучения.
    Рентгеновские лучи содержат непрерывный спектр длин волн выше определенного минимального значения. Интенсивность распределения разных длин волн представляет собой непрерывную кривую начиная с минимальной длины волны с пиками интенсивности, накладываемыми на длины волн, характерными для цели. Цель в рентгеновской трубке обычно представляет собой вольфрам, имеющий высокую температуру плавления, а основная часть энергии рентгеновской трубки превращается в тепло.
    Вольфрамовая цель может быть помещена между пластинами меди, обладающей большей теплопроводностью, чем вольфрам.
  • Минимальная длина волны λмин соответствует кинетической энергии отдельного электрона, образующего один фотон. Количество полученной кинетической энергии равно проделанной работе eV анода с потенциалом V, так что энергия фотона hс/λмин = eV (где с — скорость света), что дает λмин = hc/eV. Проникающая способность рентгеновского излучения в данном материале зависит от максимальной энергии фотона в луче, пропорциональной напряжению анода.
  • Пики интенсивности возникают, когда электроны луча сталкиваются с атомами цели и выталкивают электроны атомов с внутренних орбит. При заполнении внутренних вакансий электронами с внешних орбит атомов, испускаются фотоны с рентгеновской длиной волны. См. также статьи «Фотон», «Электромагнитные волны».

    РЕНТГЕНОВСКИЕ ЛУЧИ 2 — ИСПОЛЬЗОВАНИЕ В МЕДИЦИНЕ

    В медицине рентгеновское излучение используют для получения четкого снимка костей и внутренних органов. Пациент располагается на пути прохождения рентгеновского луча, т. е. между рентгеновской трубкой и пленкой в светонепроницаемой оболочке. Внутренние органы с большой плотностью и кости поглощают рентгеновское излучение, и, следовательно, на пленке возникает их изображение. Можно получить снимки и органов с меньшей плотностью, если заполнить их контрастным веществом, поглощающим рентгеновское излучение, например химическими соединениями бария.
  • Рентгеновские лучи должны быть хорошо сфокусированными и поступать из точечного источника, иначе изображение получится размытым. Поверхность анода разворачивается под углом 70° к направлению потока электронов, так что
    эффективная зона, из которой исходят лучи, сводится к минимуму по отношению к площади падения электронов.
  • Кроме того, трубка покрывается толстым слоем свинца, чтобы рентгеновские лучи не приносили вред обслуживающему персоналу. Для прохождения лучей строго через исследуемый орган пациента используются их ограничители.
  • Рентгеновское излучение фильтруется металлической пластиной, располагающейся между лучом и пациентом. В результате до пациента доходит низкоэнергетическое излучение. Низкоэнергетические фотоны могут быть поглощены тканями с низкой плотностью, понижая риск нежелательного воздействия.
  • Между пациентом и пленкой помещают коллимирующую* решетку, состоящую из толстой свинцовой пластины с многочисленными узкими отверстиями, расположенными параллельно. Рентгеновское излучение, рассеиваемое пациентом, не проходит через решетку, не достигает пленки и не засвечивает темные области последней.
    См. также статьи «Рентгеновские лучи 1», «Электромагнитные волны».
  • Коллиматор — оптическая система для получения пучка параллельных лучей.

    СВЕРХПРОВОДИМОСТЬ

    Сверхпроводимость — это полное отсутствие электрического сопротивления. Сверхпроводник — вещество с нулевым сопротивлением. Критической температурой сверхпроводника называется температура, при которой и ниже которой он таковым и становится. Когда при охлаждении вещества достигается точка его критической температуры, то его сопротивление скачкообразно падает до нуля. При достаточно низкой температуре сверхпроводниками становятся металлы, некоторые сплавы и керамические вещества. Сверхпроводящий кабель проводит электричество не нагреваясь, так как сопротивление равно нулю. Сверхпроводящие магниты — это магниты, состоящие из сверхпроводящих проводников. Самые мощные магнитные поля, создаваемые сверхпроводящими магнитами, используются в системах магнитно-резонансной томографии в больницах и при исследовании мозга.
    Сверхпроводимость впервые была открыта у ртути, охлажденной до 4,15 К. Потом оказалось, что некоторые металлы и сплавы также могут становиться сверхпроводниками — каждый при достижении своей критической температуры. До 1986 года наивысшей критической температурой считалась температура сплава ниобия и германия — 23,3 К. Затем открыли сверхпроводимость керамического проводника при 90 К. За этим довольно неожиданным открытием последовали открытия других материалов, проводящих при более высокой температуре. Факт, что сверхпроводимости можно достичь, охладив материал жидким азотом, закипающим при 77 К, дал основание называть их «высокотемпературными сверхпроводниками». В настоящее время высшая критическая температура равна приблизительно 130 К.
    Известно, что сверхпроводимость металлов и сплавов вызвана тем, что электроны, отстоящие по атомным масштабам на большом расстоянии, образуют пары. Каждая пара электронов, называемая куперовской парой, находится в связанном состоянии и осуществляет упругие столкновения с ионами, электронами и другими куперовскими парами. Те, в свою очередь, проходят через вещество без потерь энергии и, следовательно, с нулевым сопротивлением.
    См. также статьи «Сопротивление», «Электропроводность».

    СИЛА И ДВИЖЕНИЕ

  • Импульсом тела называют произведение его массы на скорость. Единицей импульса служит килограмм-метр в секунду (кг • м/с). Импульс — величина векторная.
  • Первый закон Ньютона гласит: всякое тело сохраняет состояние покоя или равномерного прямолинейного движения до тех пор, пока действующие на него силы не изменят это состояние. Понятно, что сила — это физическое воздействие, которое может изменить состояние движения тела. Если тело находится в состоянии покоя или равномерного движения, на него либо не действуют никакие силы, либо равнодействующая сила равна нулю.
  • Второй закон Ньютона гласит: скорость изменения импульса тела пропорциональна равнодействующей силе, приложенной к телу. Представим себе тело с постоянной массой т, на которое действует постоянная сила F, так что его скорость изменяется с и на v за промежуток времени t. Поскольку сила пропорциональна отношению изменения импульса ко времени, то F = = k (mv — mu)/t, где к — постоянный коэффициент. Поскольку ускорение α = (и — u)/ t, то F = кта. Если дать определение единице силы, ньютону (Н), как количеству силы, которая придает телу массой 1 кг ускорение в 1 м/с2, то к = 1 и этот закон принимает вид F = та при условии, что сила измеряется в ньютонах, масса в килограммах, а ускорение в метрах на секунду в квадрате. • Третий закон Ньютона утверждает: при взаимодействии два тела действуют друг на друга с силами, равными по величине и противоположными по направлению, другими словами, «всякому действию соответствует равное противодействие».
    Закон сохранения импульса
    Закон сохранения импульса гласит: общий импульс системы тел всегда один и тот же при условии, что на них не действуют внешние силы. При столкновении двух тел, когда они расходятся в разные стороны, импульс каждого отдельного тела меняется. Поскольку два тела в один момент времени действуют друг на друга с силами, равными по величине и противоположными по на правлению, то каждое тело приобретает импульс за счет другого тела и общий их импульс равен нулю. Следовательно, общий импульс системы сохраняется.
    См. также статьи «Динамика», «Равновесие сил».

    СЛУЧАЙНЫЕ ПРОЦЕССЫ

    Случайным процессом называется непредсказуемо происходящее изменение или событие. Статистический же исход большого числа случайных изменений или событий предсказать возможно. Это положение иллюстрируют два примера, приведенных ниже.
  • Радиоактивный распад нестабильного изотопа; распад нестабильного ядра — случайный процесс. Это значит, что любое нестабильное ядро может распасться. Вероятность распада за определенный промежуток времени одна и та же для всех ядер.
    Отсюда следует, что для N нестабильных ядер количество ядер ΔN, распадающихся за промежуток времени Δt, пропорционально N и Δt, τ. е. ΔN пропорционально NΔt. Процентное соотношение ядер (= ΔN/N х 100%), которые распадаются за данный промежуток времени, пропорционально промежутку вре мени Δ^. Таким образом, количество ядер уменьшается экспоненциально.
    • • Диффузия; молекулы газа или жидкости находятся в постоянном движении, постоянно сталкиваясь друг с другом и со стенками сосуда. Молекулы воздуха движутся с постоянным диапазоном скоростей порядка сотен метров в секунду. Если в одном углу комнаты брызнуть освежителем воздуха, то приблизительно за минуту запах дойдет до всех остальных углов комнаты, так как молекулы освежителя постепенно переходят из мест их высокой концентрации в места низкой концентрации, причем их продвижение затруднено столкновениями с молекулами воздуха и друг с другом. Продвижение молекул вещества из начальной точки в чем-то похоже на движение человека по гигантской шахматной доске, случайно переходящего из одного квадрата в соседний. Через 100 шагов можно предположить, что он будет находиться приблизительно в 10 шагах от места старта, а через 400 шагов — всего лишь приблизительно в 20 шагах. Теоретическая модель такого двухмерного передвижения приводит к следующему выводу: если число случайных шагов
    велико, то через N шагов человек, вероятнее всего, будет в N112 шагах от места старта. То же самое применимо и к случайным процессам передвижения молекул в газе или жидкости.
    См. также статьи «Радиоактивность 1», «Убывающие процессы».

    СОПРОТИВЛЕНИЕ

    Сопротивление компонента электрической цепи или проводника — величина, характеризующая степень его противодействия электрическому току. Сопротивление определяется как отношение разности потенциалов к силе тока. Единицей сопротивления служит ом (Ом). Сопротивление в 1 Ом имеет проводник, по которому течет ток силой 1 А при разности потенциалов 1 В.
    Закон Ома гласит: сопротивление проводника при постоянной температуре не зависит от силы тока. График зависимости разности потенциалов (по оси у) от силы тока для омического проводника представляет собой прямую линию, так как сопротивление постоянно. Сопротивление нити накала электрической лампы повышается по мере увеличения силы тока, поскольку нить накала не является омическим проводником.
  • Для проводников сопротивлением Rh R2, R3 и т. д.: при последовательном соединении их общее сопротивление R = Ri + R2 + R3 + '»', при параллельном соединении их общее сопротивление R рассчитывается по формуле IIR = lIRi + I/R2 + I/R3 + ... .
    Внутреннее сопротивление
    Электрическая энергия, создаваемая источником электричества в цепи, переносится ко всем ее компонентам перемещающимся зарядом. Часть этой энергии теряется из-за внутреннего сопротивления.
    Электродвижущей силой (ЭДС) источника электрической энергии называется количество энергии, необходимой для перемещения единичного заряда вдоль цепи.
    Потерянной разностью потенциалов источника из-за внутреннего сопротивления называется потерянная электрическая энергия на единицу заряда внутри источника. Зависит она от силы тока и внутреннего сопротивления источника.
    Для источника с ЭДС Е и внутренним сопротивлением г, подключенного к проводнику с сопротивлением R, разность потенциалов источника падает по мере увеличения силы тока /, так как IR = Е - Ir. Поэтому выходная разность потенциалов источника электрической энергии (в том числе блока питания) также падает, если увеличивать силу тока, подаваемого с его помощью. В старых домах, например, при включении электронагревателя могут мигать лампочки.
    См. также статью «Разность потенциалов и мощность».

    СПЕЦИАЛЬНАЯ ТЕОРИЯ ОТНОСИТЕЛЬНОСТИ 1 — ПРИНЦИПЫ

    Относительностью движения называется представление о том, что всякое движение определяется системой координат и что невозможно определить абсолютное движение. В 1905 году Альберт Эйнштейн разработал основы теории относительности, известной сейчас как специальная (частная) теория относительности, с помощью которых объяснил невозможность абсолютного движения. Ниже приведены два постулата специальной теории относительности Эйнштейна:
  • скорость света с в вакууме всегда постоянна и не зависит от скорости источника света или наблюдателя;
  • все физические законы, выраженные с помощью формул, могут быть выражены в одинаковой форме для любой инерциальной системы координат.
    Инерциалъной системой координат называется такая система, в которой покоящееся тело продолжает находиться в состоянии покоя при условии, что на него не действуют никакие силы.
    С самого начала Эйнштейн предположил, что скорость света постоянна. Он рассмотрел две системы координат: одна из них (О1) движется со скоростью v вдоль оси х другой системы координат (О). Когда начала координат совпадают, из этой точки испускается свет.
  • Расстояние г, пройденное световой волной за время t в системе координат О, г = ct, где г 2 = х2 + у2 + z2, следовательно:
    х2 + у2 + z2 = с¥.
  • Расстояние г, пройденное световой волной за время f в системе координат О', г' = ct', где га — х»2 + уа + z'2, следовательно:
    ха + у'2 + z'2 = d 2ta.
    Поскольку движение О' относительно О происходит вдоль оси х, то координаты у и z остаются неизменными; у = у' и z = z\ следовательно:

    у2 + z2 = с¥ - х2 = c'2f2 - х'2.

    Исходя из того, что с¥ - х2 = ca t a - х'2, Эйнштейн получил:

    х' = γ (х - vt) и f = γ (t - vx/c2), где лоренц-фактор = (1 - v 1с2)-'2.
    Эти уравнения называются уравнениями преобразований Лоренца. Из них следуют замедление времени, сокращение длины, относительность массы и Е = тс2.
    См. также статьи «Специальная теория относительности 2 и 3».

    СПЕЦИАЛЬНАЯ ТЕОРИЯ ОТНОСИТЕЛЬНОСТИ 2 — СОКРАЩЕНИЕ ДЛИНЫ И ЗАМЕДЛЕНИЕ ВРЕМЕНИ

    С помощью преобразований Лоренца можно доказать, что:
  • наблюдаемая длина / движущегося стержня равна /0/γ, где γ — лоренц-фактор, равный (1 — v2/c2)»1/2; v — скорость стержня; /0 — собственная длина стержня, измеренная покоящимся относительно его наблюдателем. Так как для любого движущегося тела γ больше единицы, наблюдаемая длина движущегося тела всегда меньше длины покоящегося;
  • промежуток времени t между двумя событиями, измеряемый наблюдателем, движущимся с постоянной скоростью v относительно событий, растягивается или «замедляется» в соответствии с формулой t = γt0, где t0 — соб ственный промежуток времени, измеряемый наблюдателем, находящимся в состоянии покоя относительно этих событий. Так как для любого движущегося тела γ больше единицы, то наблюдаемый промежуток времени всегда больше собственного.
    Экспериментальные подтверждения замедления времени и сокращения длины были получены в ходе исследований высокоэнергетических нестабильных частиц (называемых мюонами), движущихся со скоростями, близкими к скоростям света. Измерения интенсивности потока мюонов в верхних слоях атмосферы и на уровне земли показали, что большинство их, образующихся на высоте 2 км, достигают уровня земли. Однако «собственный» период полураспада мюона составляет около 1,5 мкс, а это значит, что большинство мюонов через 2 км должно распасться. Такое расхождение объясняется эффектом замедления времени. Период полураспада мюонов, образуемых космическим излучением, «растянут», так как они движутся со скоростью, приближающейся к скорости света, а потому срок их жизни больше срока жизни покоящихся мюонов.
    Наблюдатель, движущийся с той же скоростью, что и мюоны, отметил бы, что они распадаются с обычной скоростью, но земная атмосфера показалась бы ему сжатой, поэтому количество мюонов, дошедших до уровня земли, осталось бы неизменным.
    См. также статьи «Специальная теория относительности 1 и 3».

    СПЕЦИАЛЬНАЯ ТЕОРИЯ ОТНОСИТЕЛЬНОСТИ 3 — МАССА И ЭНЕРГИЯ

    В указанной выше работе по теории относительности Эйнштейна (см. с. 163) доказано, что масса тела зависит от его скорости и если телу сообщается энергия, его масса увеличивается, а с потерей энергии его масса уменьшается.
  • Масса — это мера инерции, т. е. свойство тела сохранять состояние движения или покоя. Эйнштейн доказал, что масса т тела зависит от его скорости v в соответствии с уравнением т = γ m0, где т0 — масса покоя тела, γ — лоренц-фактор, равный (1 — v2/c2)-1/2.
  • Энергия — это способность тела совершать работу. Ученый доказал, что если телу сообщается количество энергии ΔЕ, то его масса изменяется на Δm в соответствии с уравнением ΔЕ = Δтс2, где с —
    скорость света в вакууме. Любое тело массой т имеет общую энергию Е = тс2.
    Изменения массы вследствие изменения количества энергии незначительны для химических реакций и перемещений объектов относительно Земли.
    Чтобы тело массой 1 кг оторвалось от Земли и покинуло ее, ему нужно сообщить энергию в 64 МДж, которая увеличит массу тела и Земли на незначительную величину.
    В типичных химических реакциях наблюдаются изменения энергии порядка электрон-вольта (1,6 x 10»19 Дж). Масса при этом изменяется на величину, гораздо меньшую массы электрона.
    Изменения массы, вызванные изменением энергии, значительны при ядерных реакциях, где чрезвычайно мощные силы удерживают вместе протоны и нейтроны, преодолевая силы электростатического отталкивания протонов, за исключением тех случаев, когда нестабильное ядро распадается. При ядерных реакциях происходят изменения энергии порядка МэВ на нуклон, что приблизительно в миллион раз больше, чем при химических реакциях. Следовательно, изменение массы при изменении энергии на 1 МэВ довольно значительное по отношению к массе покоя нуклона. Механизм, вследствие которого масса тела меняется при изменении энергии, еще не вполне ясен, хотя существует много экспериментальных доказательств уравнения Е = тс2.
    См. также статьи «Специальная теория относительности 1 и 2».

    СТРУКТУРА ВЕЩЕСТВА

    Твердые тела могут быть кристаллическими (атомы которых расположены упорядоченио), полимерными (атомы которых связаны между собой в длинные цепи-молекулы) и аморфными (атомы которых расположены хаотично). Композитные материалы состоят из двух или более объединенных веществ.
  • К кристаллическим твердым веществам принадлежат как металлы, так и кристаллы. Так как атомы в кристаллах расположены упорядоченно, то поверхности кристалла образуют четкие углы относительно друг друга. Металл состоит из крошечных кристаллов, которые называются гранулами (зернами). Гранулы расположены по отношению друг к другу случайно.
  • Керамические материалы состоят из большого количества крошечных кристаллов или гранул, которые находятся в стеклоподобном веществе типа кварца. Эти материалы химически стабильны, потому что внешние электроны атомов стеклоподобного вещества удерживаются сильными связями между атомами вещества и не могут взаимодействовать с ионами других веществ. У керамических материалов очень высокая температура плавления, так как кристаллы в них состоят из ионов, удерживаемых друг возле друга сильными ионными связями.
  • Аморфные твердые тела состоят из атомов или групп атомов, соединенных между собой случайно, но жестко. Стекло — это аморфное твердое тело. В расположении атомов и молекул аморфного вещества нет никакого порядка («аморфный» — значит «не имеющий формы»).
  • Полимеры состоят из длинных молекул, каждая из которых образована одинаковыми группами атомов, называемых мономерами, они подсоединяются к другим мономерам и образуют цепочки. В нерастянутом состоянии молекулы обычно спутаны между собой случайно и имеют пересекающиеся межмолекулярные связи, удерживающие твердое вещество в фиксированном положении. Когда молекулы расположены упорядоченно относительно друг друга, полимер считается кристаллическим.
    При вытягивании полимера вытягиваются его молекулы.
    См. также статьи «Агрегатные состояния вещества», «Типы межатомных связей».

    ТЕМНАЯ МАТЕРИЯ

    Одна из самых больших научных загадок начала XXI века — местонахождение большей части материи во Вселенной. Эту скрытую материю называют темной материей, или недостающей массой. Темная — это невидимая материя, находящаяся внутри галактик или между ними и замедляющая их вращение. На ее долю приходится по крайней мере 90% всей массы Вселенной, но до сих пор она не опознана.
    Наличие большого количества темной материи предположили при изучении звезд в «рукавах» спиральных галактик. Рассчитав скорость таких звезд и измерив их допплеровский сдвиг, астрономы вычислили, что спиральные галактики вращаются, а звездам в «рукавах» таких галактик требуется одинаковое время для одного оборота независимо от расстояния до центра. Общую массу галактики можно вычислить исходя из скорости вращения. Звезда в крайней точке галактики продолжает вращаться вокруг галактического центра, поскольку испытывает к нему гравитационное притяжение; подобным образом и планеты вращаются вокруг Солнца. Однако чем дальше планета расположена от Солнца, тем больший период обращения она имеет; звезды же обращаются с одинаковой скоростью независимо от расстояния. Чтобы период обращения был независим от радиуса, нужно, чтобы в спиральных «рукавах» галактики имелось больше вещества, отличного от содержащегося в звездах. Но если бы все вещество галактик было представлено в виде звезд, то они светили бы гораздо ярче, чем на самом деле. Отношение яркости к массе галактики меньше одной десятой подобного соотношения типичной звезды. Поскольку свет галактики складывается исключительно из света звезд, по меньшей мере 90% массы типичной галактики должно находиться вне звезд и быть «скрытой».
    В темную материю могут входить и особые частицы — нейтрино, испускаемые звездами в больших количествах.
    См. также статьи «Гравитационное поле 1 и 2», «Движение спутников».

    ТЕМПЕРАТУРА

    Температура — это мера теплоты объекта. Ее шкала определяется фиксированными точками отсчета, соответствующими температуре хорошо изученного явления.
  • Температурная шкала Цельсия определяется:
    — точкой замерзания воды, соответствующей О С;
    — точкой кипения воды при атмосферном давлении, соответствующей 100 С.
  • Абсолютная температурная шкала в Кельвинах (К) определяется:
    — точкой абсолютного нуля (0 К) — самой низкой возможной температурой;
    — тройной точкой воды, соответствующей 273 К, при которой три ее агрегатных состояния (твердое, жидкое и газообразное) сосуществуют.
    Если учесть, что интервал между точками замерзания и кипения воды измеряется в 100 К, а тройной точке воды соответствует 273 К, то перевод из шкалы Цельсия в абсолютную шкалу производится по формуле: К = Τ °С + 273. Первый закон термодинамики гласит:
    Первый закон термодинамики гласит: переданное системе тепло ΔQ равно сумме изменения внутренней энергии Δ U системы и работы ΔW, проделанной системой: Δ Q = ΔU + Δ W.
    Внутренней называется энергия частиц тела, которой они обладают вследствие своего хаотичного движения или отделения друг от друга. Работа — это энергия, переданная в результате перемещения тела из одного места в другое.
    Адиабатическим процессом называется изменение состояния системы, происходящее без передачи тепла (ΔQ = 0). Отсюда при адиабатическом изменении ΔU + Δ W = 0. Следовательно, если тело или система тел при этом процессе производит работу AW, его внутренняя энергия уменьшается согласно формуле
    Δ U = - Δ W.
    Изотермическим процессом называется изменение состояния системы, происходящее без изменения температуры. Внутренняя энергия идеального газа пропорциональна его абсолютной температуре.
    Работа, проделанная идеальным газом при расширении с постоянным давлением р, равна Δ ΔV, где V — изменение объема. Следовательно, при изотермическом процессе в идеальном газе U = О и ΔQ = pΔV.
    См. также статьи «Агрегатные состояния вещества», «Идеальные газы», «Энтропия».

    ТЕПЛОВЫЕ СВОЙСТВА МАТЕРИАЛОВ

    Энергия, которой обладает тело благодаря своей температуре, называется тепловой. При передаче телу энергии для увеличения его тепловой энергии частицы тела:
  • получают кинетическую энергию с повышением температуры;
  • используют получаемую энергию для разрыва связей между молекулами, если тело переходит из твердого состояния в жидкое или газообразное либо из жидкого в газообразное.
    Удельной теплоемкостью материала называется количество энергии, необходимое для повышения температуры единицы его массы на один градус. Чтобы повысить температуру тела массой т с Тх на Т2, нужно передать ему энергию Е = тс(Т2 - Тх), где с — удельная теплоемкость материала. Единицей теплоемкости с служит Дж/кг К или Дж/моль К.
    Удельной теплотой фазового перехода твердого или жидкого тела называется количество энергии, необходимое для того, чтобы единица массы материала перешла из одного состояния в другое без изменения температуры. Для изменения состояния тела массой т при постоянной температуре нужно передать ему энергию ΔЕ = m l, где / — удельная фазовая теплота плавления, испарения или сублимации (перехода непосредственно из твердого в газообразное состояние, минуя стадию жидкости) данного материала. Единицей / служит Дж/кг или Дж/моль.
    Тепловым расширением называется процесс изменения размеров твердого тела при нагревании. При повышении температуры твердого или жидкого тела его частицы совершают колебания с большей средней амплитудой, что и служит причиной расширения объема тела. Увеличение размеров пропорционально начальным размерам и изменению температуры.
    Коэффициентом линейного расширения материала α называется отношение увеличения линейных размеров к единицам длины и температуры. Единицей α служит К»1. Если тело длиной L нагревать от температуры Тх до температуры Т2, то увеличение длины составит ΔL = аЬ (Т2 — Тх).
    См. также статьи «Агрегатные состояния вещества», «Температура».

    ТЕПЛОПЕРЕДАЧА

    Тепло — это энергия, передаваемая в результате разности температур. Существуют три способа передачи тепла: теплопроводность, конвекция и тепловое излучение.
    Теплопроводность наблюдается в твердых, жидких и газообразных телах. Металлы — наилучшие проводники тепла, поскольку в них присутствуют свободные электроны, легко приобретающие кинетическую энергию при нагревании и переносящие ее из горячих участков металла в более холодные. Тепло в неметаллах, жидкостях и газах передается движением атомов в горячих участках: атомам в более холодных.
    Теплопроводностью материала называется количество тепла, переносимого в секунду через единицу площади поперечного сечения при градиенте температуры в 1 К на метр. Для однородного изолированного проводника площадью поперечного сечения А и длиной L при разности температур ΔT на его концах, передача тепла в секунду от одного конца до другого Q/ t = kAΔT/L.
    Конвекция—это передача тепла вследствие движения более нагретых слоев жидкости или газа, смещающих более холодные слои. В общем, нагретая часть жидкости или газа движется вверх, потому что ее плотность меньше плотности холодной жидкости или газа. Например, воздух, нагретый батареей центрального отопления, поднимается к потолку и заставляет циркулировать весь воздух в комнате.
    Тепловое излучение — это электромагнитное излучение с поверхности, обусловленное разностью температур. Чем больше температура поверхности объекта, тем интенсивнее тепловое излучение. Поверхность, хорошо его выделяющая, является и хорошим поглотителем тепла. Наиболее хороший поглотитель тепла — матовая черная поверхность, а самый плохой — блестящая серебристая.
    Спектр теплового излучения с поверхности при температуре Г непрерывен и имеет пики при определенной длине волны λр, в соответствии с законом Винса λр Τ = 0,0029 К • м. Закон Стефана— Больцмана гласит: общая энергия, испускаемая в секунду на единицу площади поверхности подчиняется формуле W/ A = σεl4, где σ — постоянная Стефана— Больцмана, ε — интенсивность излучения поверхности.
    См. также статьи «Агрегатные состояния вещества», «Температура».

    ТИПЫ МЕЖАТОМНЫХ СВЯЗЕЙ

    Электроны в каждом атоме распределены по оболочкам, причем каждая из них способна удерживать определенное число электронов. Самая внутренняя оболочка может удерживать два электрона, следующая — восемь, третья — тоже восемь. Электроны в атоме обычно занимают оболочки начиная с внутренней. Заполненные оболочки представляют самые нижние из возможных энергетических уровней атома. Количество электронов во внешней оболочке атома определяет тип связи, который он может образовать с другим атомом. Атомы инертных газов не образуют связей, так как каждый такой атом имеет полностью заполненную внешнюю оболочку.
  • Ионные связи в кристаллах удерживают вместе положительно и отрицательно заряженные ионы, образуя регулярный рисунок — решетку. Отрицательно заряженный ион — атом, получивший один или несколько электронов для заполнения внешней оболочки. Положительно заряженный ион —атом, потерявший один или более электронов, освободивших места в его внешней оболочке.
  • Ковалентные связи соединяют атомы в молекулах, свободных радикалах и аморфных твердых веществах. Каждый атом делит один или более внешних электронов с другим одним или более атомами, поэтому каждый из атомов получает законченную внешнюю оболочку. Каждая общая пара электронов образует ковалентную связь.
  • Металлические связи наблюдаются в металлах, где положительно заряженные ионы образуют регулярную решетку, удерживаемую «газом» свободных электронов.
  • Ван-дер-ваалъсовы силы являются слабыми силами взаимодействия между нейтральными атомами или молекулами, притягивающими друг друга вследствие того, что ядро одного атома притягивает электроны другого атома.
    В Периодической таблице элементы расположены рядами, в порядке увеличения атомной массы, слева направо в каждом ряду и сверху вниз в каждой колонке. Каждая колонка (период) включает элементы с общими химическими свойствами. Каждый ряд соответствует отдельной электронной оболочке, а каждый период — количеству электронов во внешней оболочке. Таким образом, элементы одного периода образуют один и тот же тип связей и имеют общие химические свойства.
    См. также статьи «Агрегатные состояния вещества», «Структура вещества».

    ТРАЕКТОРИЯ БРОШЕННОГО ТЕЛА

    На любое брошенное тело действует сила притяжения Земли. В любой точке его траектории горизонтальная составляющая ускорения равна нулю, а вертикальная составляющая ускорения равна g, силе гравитационного поля (силе тяжести) в этой точке.
    Вертикальное движение брошенного тела не зависит от горизонтального движения. Траекторию брошенного тела можно рассчитать с помощью уравнений динамики для движения с постоянным ускорением.
    Если тело просто отпустили и оно падает вниз, не перемещаясь по горизонтали, то его скорость увеличивается равномерно с ускорением, равным g (ускорение свободного падения). Таким образом, через промежуток времени t после отпускания тела:
  • его скорость v = gt;
  • его средняя скорость будет равна gt/2;
  • высота h уменьшится на величину, равную произведению средней скорости на время, и будет определяться по формуле gf/2.
    Если тело бросили в горизонтальном направлении со скоростью U, то через промежуток времени t после броска:
  • расстояние по горизонтали от точки броска х = Ut, так как его скорость постоянна;.
  • его вертикальное движение точно такое же, как и движение вертикально падающего тела, поэтому высота уменьшится на величину h = gf/2.
    Таким образом, траектория брошенного тела представляет собой кривую, которая по мере приближения к земле становится все круче и круче. Кривая такого типа называется параболой.

    Траектория брошенного тела

    Если тело бросили под углом к горизонту, то в горизонтальном направлении оно проходит равные участки через равные промежутки времени. Скорость его вертикального движения уменьшается до нуля, а затем оно начинает падать с увеличивающейся скоростью. Его траектория представляет собой параболу, симметричную относительно своей наивысшей точки.
    См. также статью «Динамика».

    УБЫВАЮЩИЕ ПРОЦЕССЫ

    Убывающим называется процесс, при котором количество уменьшается с возрастающей скоростью.
    Экспоненциальным убыванием называется процесс, при котором скорость уменьшения количества пропорциональна количеству. Примерами убывающих процессов могут служить разрядка конденсатора и радиоактивный распад. Математические закономерности убывающих процессов применяются и к таким физическим процессам, как поглощение излучения веществом.
    Любой процесс экспоненциального убывания можно представить в виде числовой модели, если известно отношение скорости уменьшения количества к количеству. Числовая модель отображается при помощи компьютерной программы или в виде таблицы. Предположим, для примера, что количество N радиоактивных ядер определенного изотопа каждый час уменьшается на 10%, а начальное количество радиоактивных ядер равно 10 000. Из приведенной ниже таблицы видно, что количество N с каждым часом уменьшается.
    Чтобы количество частиц достигло половины начального, потребовалось около 6,5 часа. Если вы сами продолжите таблицу, то заметите: за то же самое время количество радиоактивных ядер будет равно 50% от 5000. Промежуток времени, за который первоначальное количество частиц сокращается вдвое, называется периодом полураспада.
    Этому же подчиняются и любые процессы экспоненциального убывания; полупериодом Тт процесса называется время, за которое изначальное количество сокращается на 50%. Например, если напряжение конденсатора сокращается на 10% каждую секунду при подсоединении его к резистору, то потребуется 6,5 секунды, чтобы конденсатор разрядился наполовину
    Время, часы 0 1 2 3 4 5 6 7 8 9 10 11 12
    Количество частиц 10 000

    9000

    8100

    7290

    6561

    5905

    5314

    4783

    4305

    3874

    3487

    3138

    2824

    На сколько частиц стало меньше

    1000

            900 810 729 656 591 531 478 431 387 349 314 282
    См. также статью «Радиоактивность 1».

    УПРУГОСТЬ

    Упругость — это свойство тел восстанавливать форму после прекращения действия внешних сил. Представим себе тело длиной / и площадью поперечного сечения А. Под воздействием силы растяжения Г длина тела становится равна / + е, где е — полная деформация (изменение размера) тела.
  • Напряжение материала равно отношению силы растяжения Т к площади поперечного сечения А. Напряжение измеряют в паскалях (Па), 1 Па = 1 Н/м2.
  • Относительная деформация материала равна отношению полной деформации е к начальной длине /. Поскольку это отношение длин, оно не имеет единицы.
  • Модуль упругости Юнга Е материала равен отношению напряжения материала к относительной деформации при условии, что напряжение не превышает предела пропорциональности. Единицей Е также служит паскаль (Па), 1 Па = 1 Н/м2.
  • Взаимоотношение напряжения и относительной деформации многих материалов характеризуется следующими особенностями.
  • Напряжение пропорционально деформации до известного предела (предела пропорциональности).
    Отношение напряжения к относительной деформации постоянно и равно модулю Юнга материала. Таким образом, и сила растяжения пропорциональна полной деформации (до предела пропорциональности).
  • При превышении предела упругости материал не восстанавливает форму после прекращения действия внешних сил. Это объясняется тем, что атомы удаляются от своего постоянного места настолько, что не могут занять прежнее положение.
  • Если напряжение выходит за предел пропорциональности, деформация начинает расти быстрее. Напряжение, при котором начинается быстрый рост деформации, называется пределом текучести. В процессе такого деформирования материал может становиться более твердым.
  • При увеличении напряжения за пределом текучести материал вытягивается и образуется поперечное сужение. Дальнейшее вытягивание приводит к увеличению напряжения в этом сужении до тех пор, пока оно не разрывается. Напряжение разрушения равно отношению разрушающего усилия к начальной площади поперечного сечения. См. также статьи «Агрегатные состояния вещества», «Равновесие сил».

    УСКОРИТЕЛИ ЧАСТИЦ

    Ускоритель, линейный или циклический, — установка, предназначенная для увеличения кинетической энергии заряженных частиц. Каждая частица разгоняется в электрическом поле, создаваемом между двумя электродами. Затем частицы на большой скорости сталкиваются с другими частицами или античастицами. В результате таких столкновений образуются новые частицы или античастицы.
    Синхротрон состоит из вакуумной трубки в форме кольца, закрепленной между полюсами большого количества электромагнитов, окружающих трубку. При помощи пар электродов в некоторых позициях вдоль кольца заряженные частицы ускоряются по мере прохождения по трубке. Электромагниты создают магнитное поле, поддерживающее круговую траекторию частиц с постоянным радиусом. Напряженность магнитного поля увеличивается синхронно с увеличением массы частиц, поэтому радиус вращения остается постоянным.
    Линейные ускорители состоят из длинной серии электродов, подсоединенных к источнику переменного напряжения и представляющих собой коаксиальные (соосные) цилиндры, расположенные в вакуумной трубке. Заряженные частицы испускаются в одном из концов трубки и ускоряются до ближайшего электрода. При прохождении через него напряжение изменяется. Благодаря смене напряжения полярность частиц меняется и они отталкиваются от этого электрода и устремляются к следующему. Процесс повторяется снова и снова; частица, проходя между электродами, каждый раз приобретает кинетическую энергию. При этом магнитное поле не нужно, так как заряженная частица не меняет направления. В подобном линейном ускорителе Стэнфордского университета было получено первое доказательство существования кварков.

    Линейный ускоритель

    См. также статьи «Взаимодействия частиц», «Кварки 1 и 2».

    ФОТОН

    Фотон — это пакет электромагнитных волн с энергией Е = hf, где / — частота электромагнитных волн. Фотон является квантом (т. е. наименьшим количеством) электромагнитного излучения, которое поступает из источника электромагнитного излучения известной частоты.
    Когда электрон переходит из внешней оболочки атома во внутреннюю, он теряет энергию, высвобождаемую в виде фотона. Если электрон переходит с энергетического уровня Е1, на более низкий энергетический уровень Е2, энергия испускаемого фотона hf = Е1 — Е2. Легкие атомы испускают фотоны видимого или ультрафиолетового диапазона. Фотоны рентгеновского излучения испускаются, когда заполняются места во внутренних оболочках больших атомов. γ-фотоны испускаются, когда ядра с избытком энергии возвращаются к основному состоянию.
    Для точечного источника фотонов, излучающего энергию с интенсивностью W, количество N фотонов, излучаемых источником в секунду, равно W/hf, поскольку каждый фотон обладает энергией hf. Отсюда количество фотонов в секунду, проходящих под прямым углом через единицу площади поверхности на расстоянии r от источника равно ( W/hf)/4πr2. Интенсивность излучения на расстоянии r от источника равна энергии, проходящей в секунду под прямым углом через единицу поверхности W/4 πr2 = Nhf/4πr2. Следовательно, интенсивность зависит от расстояния и изменяется согласно закону обратного квадрата, который применим и к свету, излучаемому звездой, и к интенсивности радиации из источника γ-излучения. В обоих. случаях предполагается, что излучение не поглощается, поэтому интенсивность уменьшается от того, что излучение распространяется равномерно во всех направлениях.

    Электронный переход

    См. также статьи «Законы обратных квадратов», «Энергетические уровни атомов».

    ФОТОЭЛЕКТРИЧЕСТВО

    Фотонная теория электромагнитного излучения была разработана Эйнштейном для объяснения фотоэлектрического эффекта, который представляет собой испускание электронов холодным металлом при направлении на его поверхность луча света свыше определенной частоты. Этот эффект открыл в 1888 году Холвакс, обнаруживший, что изолированная заряженная цинковая пластина разряжалась, когда ее облучали ультрафиолетовым светом. Дальнейшие исследования показали: металл испускает электроны при освещении и эффект не возникает, если частота света меньше определенной пороговой величины, независимо от интенсивности света.
    В каждом металле содержатся электроны проводимости, оторванные от ядер и свободно движущиеся между ними. При нагревании металла эти электроны приобретают кинетическую энергию и начинают двигаться быстрее. Находясь у поверхности металла, они могут приобретать кинетическую энергию
    также под действием света, направленного на поверхность. Наличие пороговой частоты не объясняется из волновой теории света, согласно которой свет любой частоты мог бы служить причиной фотоэлектронной эмиссии.
    В 1905 году Эйнштейн предложил новое объяснение: свет состоит из мельчайших порций электромагнитного излучения, которые ученый назвал фотонами. Он предположил, что энергия фотона Е пропорциональна его частоте/в соответствии с уравнением Е = hf, где h — постоянная Планка. Если свет направлен на поверхность металла, электроны на его поверхности поглощают фотоны. Каждый электрон, поглощающий фотон, в результате этого приобретает кинетическую энергию, равную энергии фотона (hf). Чтобы оторваться от поверхности незаряженного металла, электрон должен приобрести минимальное количество энергии, называемой работой выхода ф. Кинетической энергией электрона до того, как он поглотил фотон, можно пренебречь. Отсюда электрон, поглотивший фотон, может оторваться от поверхности металла, если энергия фотона превысит работу выхода (т. е. /г/>ф). Таким образом, фотоэлектронная эмиссия может происходить на поверхности незаряженного металла, только если частота света превышаетф//г, что и называется пороговой частотой металла.
    См. также статьи «Фотон», «Электромагнитные волны».

    ЦВЕТ 1 — СПЕКТР БЕЛОГО СВЕТА

    Спектр белого света состоит из электромагнитных волн, имеющих длину от 350 (фиолетовый) до 650 нм (красный). Мы воспринимаем цвет благодаря трем типам светочувствительных клеток, называемых колбочками и расположенных в сетчатке глаза. Каждый тип клеток обладает максимальной чувствительностью к разным частям светового спектра, соответствующим основным цветам света — синему, зеленому и красному.
  • Когда мы смотрим на белый предмет в белом свете, наш глаз воспринимает фотоны различных длин волн в диапазоне от 350 до 650 нм, отразившиеся от поверхности этого предмета и попавшие в наш глаз. В результате возбуждаются все три типа колбочек, а наш мозг воспринимает их сигналы как белый цвет.
  • Когда мы наблюдаем какой-то отдельный цвет радуги, фотоны определенной длины возбуждают один определенный тип колбочек; здесь возможны сочетания. Например, желтый свет состоит из фотонов с длиной волны около 600 нм, возбуждающих колбочки, чувствительные к красному и зеленому цветам. Мозг интерпретирует поступающие от них сигналы как желтый цвет. • Второстепенные цвета — желтый (красный + зеленый), фиолетовый (красный + синий) и голубой (синий + зеленый) — можно наблюдать при пересечении нескольких основных цветов на белом фоне. Например, при пересечении красного и зеленого кругов можно видеть желтый цвет. Это происходит потому, что возбуждается два типа колбочек — чувствительных к красному и к зеленому цветам. Колбочки, чувствительные к синему цвету, не возбуждаются. В этом и вышеприведенном случаях мы видим одинаковый цвет, хотя в первом примере длина волн фотонов была 600 нм, а во втором одни фотоны имели длину волн 650 нм (красный), а другие — 550 нм (зеленый).
    См. также статьи «Фотон», «Цвет 2».

    ЦВЕТ 2 — ЦВЕТНЫЕ ФИЛЬТРЫ И ПИГМЕНТЫ

    Эффекты, наблюдаемые при применении фильтров и пигментов, основаны на поглощении фотонов света молекулами фильтра или пигмента.
  • Когда белый свет проходит через цветной фильтр, молекулы фильтра поглощают фотоны с определенной длиной волны. Когда мы смотрим на свет, то фотоны, попадающие в наши глаза, взаимодействуют с тремя типами клеток-колбочек на сетчатке. Мозг воспринимает передаваемые ими сигналы как тот или иной цвет. Например, желтый фильтр поглощает фотоны синего цвета, так что в сетчатке возбуждаются только те колбочки, которые чувствительны к красному и зеленому цветам.
  • Если на поверхность падает белый свет, молекулы пигмента поверхности поглощают фотоны с определенной длиной волны. Таким образом, отраженный от поверхности свет не содержит этих фотонов. Например, желтая поверхность поглощает синие фотоны, оставляя другие. Когда мы смотрим на желтый предмет, то на нашей сетчатке глаза возбуждаются колбочки, чувствительные к красному и зеленому цветам, — мы видим желтую поверхность. • Если на поверхность падает цветной свет, молекулы поглощают фотоны с такой же длиной волн (если они присутствуют в нем), как если бы это был белый свет. Отраженный свет опять-таки не содержит этих фотонов. Например, если зеленый свет падает на красную рубашку, то она кажется черной, потому что молекулы красного пигмента поглощают фотоны всех цветов, кроме красного; если на желтую рубашку направить луч белого света и поместить между источником и рубашкой голубой фильтр, то она покажется зеленой. Это происходит потому, что голубой фильтр поглощает фотоны красного цвета, а желтая рубашка — фотоны синего. Оставшиеся фотоны воздействуют на колбочки сетчатки, более чувствительные к зеленому цвету.
    См. также статьи «Фотон», «Цвет 1».

    ЧЕРНАЯ ДЫРА

    Ничто не может покинуть пределы черной дыры, даже свет. Черная дыра — это идеальный поглотитель всех типов электромагнитного излучения (или любой иной формы излучения), подобно тому как черная поверхность служит поглотителем видимого света. Впервые концепция черной дыры была предложена Джоном Мичеллом еще в 1783 году, хотя сам термин «черная дыра» гораздо позже ввел в употребление американский физик Джон Уилер. В 1916 году Альберт Эйнштейн в рамках своей общей теории относительности предсказал, что сильное гравитационное поле искажает пространство— время и искривляет траекторию света. Ученый высчитал, что свет дальней звезды, проходящий мимо Солнца, отклоняется на тысячную долю градуса под действием гравитации последнего. Точные наблюдения этого явления провел Артур Эддингтон, отправившийся в 1919 году в Южную Америку для фотографирования звезд, оказавшихся рядом с солнечным диском во время солнечного затмения. Эддингтон обнаружил, что положения звезд на снимках отклонялись от их обычных позиций именно на такое расстояние, какое и предсказывал Эйнштейн. Современная теория черных дыр была основана Карлом Шварцшильдом, который использовал принципы теории относительности для доказательства того, что объект с достаточно сильным гравитационным полем не позволит свету покинуть его пределы. Шварцшильд доказал, что такой объект обладает горизонтом событий, т. е. замкнутой поверхностью, ограничивающей область вокруг черной дыры, откуда ничего не может выйти. Любой объект, пересекший область горизонта событий, пропадает навсегда. Радиус горизонта событий называется радиусом Шварцшильда. Для черной дыры массой Μ радиус Шварцшильда равен 2GM/c2, где G — гравитационная постоянная, известная из теории всемирного тяготения Ньютона, с — скорость света. Чтобы Земля стала черной дырой, ее нужно сжать по крайней мере до 18 мм в диаметре. Астрономы получили косвенные доказательства существования черных дыр. Например, галактика М87 вращается очень быстро и предполагается, что в ее центре находится массивная черная дыра. Источник рентгеновского излучения X1 Лебедя представляет собой двойную систему, состоящую из звезды-сверхгиганта и очень плотной невидимой звезды, которая может быть черной дырой, вытягивающей материю из своего соседа.
    См. также статьи «Гравитационное поле 1 и 2», «Общая теория относительности».

    ЭВОЛЮЦИЯ ЗВЕЗД

    Эволюция звезды — это последовательность стадий, через которые она проходит в своем развитии, начиная с формирования и заканчивая прекращением испускания света. Звезда образуется из облака межзвездной пыли и водородного газа, сжимающегося под действием собственного тяготения облачного вещества. По мере увеличения плотности будущей звезды энергия гравитации переходит в энергию тепла и температура будущей звезды повышается, пока не начинаются термоядерные реакции синтеза. Высокая энергия излучения разогревает образующуюся звезду еще больше, и она становится стабильной.
    В таком состоянии звезда пребывает большую часть своей жизни, находясь на так называемой главной последовательности. В результате синтеза ядер гелия из ядер водорода в ее ядре она испускает энергию в виде излучения.
    Излучение, испускаемое в процессе этой реакции, оказывает давление на внешние слои звезды. Сила тяготения внешних слоев на внутренние уравновешивается давлением этого излучения изнутри. Когда исчерпываются запасы водородного топлива, ядро звезды сжимается, а ее внешние слои расширяются и она превращается в красного гиганта. На этой стадии в гелиевом ядре происходит синтез более тяжелых элементов, таких, как железо. Когда эта стадия заканчивается, то звезда массой меньше чем 1,4 массы Солнца сжимается и разогревается до стадии белого карлика. Если белый карлик входит в двойную звездную систему, то он может вытягивать вещество соседней звезды. В таком случае он вспыхивает и становится «новой» звездой.

    Эволюция звезды
    Если масса звезды в 1,4 раза превышает массу Солнца («предел Чандрасекара»), то она полностью сжимается и взрывается в виде сверхновой. Такой массивный взрыв приводит к столкновению легких ядер и образованию ядер тяжелых элементов.
    См. также статьи «Ядерная модель атома», «Ядерный синтез».

    ЭЛЕКТРИЧЕСКАЯ ЕМКОСТЬ

    Для хранения электрического заряда применяют конденсаторы. Емкостью конденсатора называется количество заряда, которое он может удерживать на единицу разности потенциалов. Для конденсатора емкостью С и потенциалом V удерживаемый заряд Q = CV. Единицей емкости служит фарад (Ф), равный 1 кулону на вольт (Кл/В). Емкость обычных конденсаторов, используемых в цепях, в основном варьируется от 0,001 Φ до миллионных долей фарада. Часто электроемкость измеряют в микрофарадах (мкФ), при этом 1 мкФ = Ι 0-6 Φ.
    Простейший конденсатор состоит из двух изолированных пластин, параллельных друг другу. Если пластины подсоединить к батарее, то с одной на другую потекут электроны. Одна пластина приобретет отрицательный заряд, поскольку получит электроны, а другая приобретет положительный заряд, потеряв их. Таким образом, пластины приобретут заряды, равные по величине, но противоположные по знаку. Количество накопленного конденсатором заряда равно количеству заряда на любой из пластин.
    Энергия хранится в конденсаторе до тех пор, пока он заряжен. Она освобождается, когда конденсатор разряжается. К примеру, если заряженный конденсатор подсоединить к электрической лампе, электроны с отрицательно заряженной пластины потекут через лампу на положительно заряженную пластину. Накопленного заряда может хватить на то, чтобы лампа на некоторое время загорелась. Для конденсатора емкостью С с потенциалом V накопленная энергия равна 1/2CV2.
    Конденсаторы применяют в цепях задержки (реле времени), в блоках настройки, сетевых фильтрах и блоках питания. Усиление и ослабление тока, заряда и напряжения в цепях с постоянным током, таких, как реле времени, контролируется конденсатором, последовательно соединенным с резистором и переключателем. Конденсатор разряжается со скоростью, зависящей от емкости С и сопротивления R резистора. Постоянной времени RC называется промежуток времени, за который сила тока уменьшается на 37% по сравнению с начальным уровнем при разрядке конденсатора в цепи постоянного тока.
    См. также статью «Разность потенциалов и мощность».

    ЭЛЕКТРИЧЕСКОЕ ПОЛЕ 1 — НАПРЯЖЕННОСТЬ ЭЛЕКТРИЧЕСКОГО ПОЛЯ

    Электрическое поле представляет собой область, окружающую заряженный объект, в которой на другой заряженный объект действует сила притяжения или отталкивания. Силовые линии электрического поля — линии, вдоль которых двигались бы точечные заряды в свободном состоянии.
    Напряженностью электрического поля Ев данной точке электрического поля называется отношение силы, действующей на точечный положительно заряженный объект, к величине его заряда. Напряженность электрического поля измеряют в ньютонах на кулон (Н/К) или в вольтах на метр (В/м). Отсюда следует, что сила F, действующая на точечный заряд q в данной точке поля, равна произведению qE, где Е — напряженность электрического поля в данной точке.
    Между двумя противоположно заряженными пластинами, расположенными на определенном расстоянии, существует однородное электрическое поле. Силовые линии параллельны друг другу и перпендикулярны пластинам. Поскольку поле однородно, его напряженность везде одинакова по абсолютной величине и направлению. Потенциал увеличивается равномерно от отрицательной до положительной пластины вдоль силовой линии. Для разности потенциалов V p между пластинами работа по переносу точечного заряда q от одной пластины к другой равна qV p, отсюда сила F, действующая на q, равна отношению проделанной работы к расстоянию qVp/ d, где d — расстояние между пластинами. Отсюда получаем формулу для напряженности электрического поля:
    E = F/q = Vp/ d.
    Точечный заряд окружает радиальное электрическое поле. Силовые линии направлены от заряда, если он положителен, и к заряду, если он отрицателен. Представим себе частицу с зарядом q, расположенную в электрическом поле, созданном частицей с гораздо большим зарядом Q. Сила взаимодействия двух зарядов согласно закону Кулона:
    F = Qq/4πr2, где ε0 — абсолютная диэлектрическая проницаемость, r — расстояние между двумя частицами. Следовательно, напряженность электрического поля заряда Q в данной точке по отношению к заряду q: Ε = F/ q = Q/4πε0r2.
    Отметим, что закон Кулона является примером закона обратного квадрата, поскольку сила F обратно пропорциональна квадрату расстояния г.
    См. также статьи «Законы обратных квадратов», «Электрическое поле 2».

    ЭЛЕКТРИЧЕСКОЕ ПОЛЕ 2 — ДИЭЛЕКТРИКИ

    Диэлектриком называется изолирующее вещество, которое, будучи помещенным между заряженными объектами, ослабляет силу их взаимодействия. Если между заряженными объектами поместить диэлектрик, их можно легче сблизить или удалить друг от друга. В электрическом поле молекулы диэлектрика поляризуются и образуют поле обратной поляризации, существенно ослабляющее действие внешнего поля. В конденсаторах это явление увеличивает количество заряда, способное накопиться при той же разности потенциалов; таким образом увеличивается емкость конденсаторов. Вода является эффективным диэлектриком, поэтому многие твердые вещества распадаются в ней на ионы.
    Если диэлектрик поместить между двумя разноименно заряженными параллельными пластинами, подсоединенными к батарее, количество заряда, накопленного на пластинах, увеличится. Это происходит
    потому, что диэлектрик ослабляет электрическое поле между пластинами и батарея может передать больший заряд пластинам. Отношение количества заряда, накопленного на пластинах плоскопараллельного конденсатора при наличии диэлектрика, к количеству заряда при отсутствии диэлектрика (в вакууме) называется относительной диэлектрической проницаемостью ε вещества (среды).
    Емкость пары параллельных пластин С = Q/V, где Q — заряд, накопленный при разности потенциалов V. При той же разности потенциалов и наличии между пластинами диэлектрика заряд увеличивается за счет фактора ε. Следовательно, емкость пластин повышается. На практике, в большинстве конденсаторов «пластины» представляют собой две полоски металлической фольги, разделенные диэлектриком и завернутые в трубку. Чем больше относительная диэлектрическая проницаемость вещества, тем больше емкость конденсатора. Напряжение источника, к которому подсоединяют для зарядки конденсатор с диэлектриком, не должно превышать предельно допустимого напряжения (обычно указываемого на конденсаторе), иначе возникнет пробой, т. е. диэлектрик станет пропускать ток.
    См. также статьи «Электрическая емкость», «Электрическое поле 1».

    ЭЛЕКТРИЧЕСКИЕ ПОТОКИ

    Электрический ток — это поток заряда, вызванный разностью потенциалов; передача тепла при теплопроводности — это поток тепла, вызванный разностью температур, а поток жидкости или газа — их перемещение, вызванное разностью давлений. Следовательно, общей характеристикой этих потоков является наличие некоей разности, которая заставляет частицы или энергию перемещаться из одного места в другое.
    Скоростью потока называется скорость течения или перемещения заряда, энергии или частиц в определенном направлении.
  • В электрической цепи сила тока в проводнике зависит от разности потенциалов на его концах, а также от сопротивления самого проводника согласно уравнению: сила тока = разность потенциалов / сопротивление.
  • В проводнике тепла с одинаковой площадью поперечного сечения интенсивность теплового потока зависит от разницы температур и от теплового сопротивления проводника согласно уравнению: передача тепла в секунду = разница температур / тепловое сопротивление. Последнее в данном случае эквивалентно электрическому сопротивлению и равно произведению термического удельного сопротивления на длину проводника к площади поперечного сечения. • В трубе, по которой течет жидкость или газ, скорость потока зависит от разности давлений на концах трубы и от гидравлического сопротивления. Можно составить уравнение, эквивалентное предыдущим: скорость потока в трубе (масса в секунду) = разность давлений / гидравлическое сопротивление. Последнее зависит от вязкости жидкости, а также от размеров трубы. Если пренебречь вязкостью жидкости, то поток не встречает сопротивления и для продолжения движения не требуется разности давлений. Внутренняя поверхность трубы затормаживает движение вязкой жидкости. Сопротивление резко повышается при уменьшении диаметров трубы, чего не наблюдается при уменьшении диаметра электрического или теплового проводника.
    См. также статьи «Жидкости 2», «Сопротивление», «Теплопередача».

    ЭЛЕКТРОМАГНИТНАЯ ИНДУКЦИЯ

    Электромагнитная индукция — это процесс возникновения электрического тока в замкнутом проводнике вследствие изменения потока магнитной индукции через поверхность, ограниченную контуром этого проводника.
    Закон Ленца гласит: индуцированная электродвижущая сила (ЭДС) имеет направление, противоположное направлению действия индукции. Это следствие того, что проводник замкнут и не имеет иных источников ЭДС; индуцированный ток создает магнитное поле, которое стремится компенсировать изменение потока магнитной индукции.
    Закон электромагнитной индукции Фарадея гласит: индуцированная ЭДС пропорциональна степени изменения магнитного потока через проводник.
    Законы электромагнитной индукции Ленца и Фарадея применимы ко всем ситуациям, когда ЭДС образуется вследствие изменения магнитного потока. Чем сильнее скорость изменения магнитного потока, тем сильнее индуцированная ЭДС. Если проводник замкнут, по нему проходит электрический ток. Электромагнитная индукция может возникать при движении проводника в магнитном поле (например, динамо-машина, генератор переменного тока, микрофон) или изменении плотности магнитного потока, проходящего через катушку (например, индукционная катушка, трансформатор, магнитофон). В трансформаторе переменный ток, проходящий через первичную обмотку, порождает изменяющийся магнитный поток, проходящий через сердечник и вторичную обмотку. Отношение вторичного напряжения к первичному равно отношению числа оборотов вторичной обмотки к числу оборотов первичной.
    При работе электродвигателя в обмотке возникает обратная ЭДС, так как по мере вращения обмотки поток, проходящий через нее, постоянно меняется и вызывает индуцированную ЭДС или «обратную ЭДС», стремящуюся компенсировать изменение подаваемого напряжения. Обратная ЭДС пропорциональна частоте двигателя. При увеличении нагрузки сила тока увеличивается, так как обмотка замедляет движение и обратная ЭДС уменьшается, что приводит к усилению электрического тока в обмотке.
    См. также статьи «Магнитное поле 1», «Переменный ток».

    ЭЛЕКТРОМАГНИТНЫЕ ВОЛНЫ

    Электромагнитные волны представляют собой периодические колебания электрических и магнитных полей, распространяющиеся в среде или вакууме и происходящие в одной фазе. Для распространения таких волн не требуется наличия среды.

    Электромагнитные волны

    Существование электромагнитных волн было предсказано Джеймсом Клерком Максвеллом в 1862 году, доказавшим, что электромагнитные волны распространяются в вакууме со скоростью света. В результате Максвелл сделал вывод, что свет имеет электромагнитную природу, а за пределами видимого спектра могут быть и иные виды электромагнитных волн. Их полный спектр выглядит следующим образом (в порядке увеличения длины волны): γ-излучение, рентгеновское излучение, ультрафиолетовый свет, видимый свет, инфракрасное излучение, микроволны, радиоволны.
    Предположение Максвелла о существовании электромагнитных волн за пределами инфракрасного диапазона было подтверждено в 1887 году, когда Генрих Герц разработал метод обнаружения и порождения радиоволн, доказав, что скорость радиоволн равна скорости света.
    Электромагнитные волны видимого, инфракрасного и радиодиапазонов широко используются как переносчики сигналов в средствах массовой коммуникации. Чем выше частота, тем больше информации можно перенести при помощи волн-носителей; вот почему по оптическим кабелям информации передается больше, чем по обычным медным проводам.
    Электромагнитные волны рентгеновского и γ-диапазона спектра используются в медицине для получения изображения внутренних органов тела и костей.
    См. также статьи «Рентгеновские лучи 1 и 2», «Фотон», «Цвет 1».

    ЭЛЕКТРОН

    Электрон — элементарная частица, существующая в каждом атоме, имеющая постоянный отрицательный заряд, известную массу и спин. Это одна из шести элементарных частиц, называемых лептонами. Другие заряженные лептоны, мюон и таон, имеют такой же заряд, как и электрон, но обнаружить их можно только в результате столкновений частиц с большой скоростью.
    Заряд электрона е равен 1,6 x 10-19 Кл. Все другие заряженные частицы, кроме кварков, имеют заряд, равный целому кратному е. Удельным зарядом электрона называется отношение его заряда к массе. Удельный заряд электрона равен 1,76 x 1011 Кл/кг. Спин, или собственный момент импульса, равен 1/22(h/2 π). Поэтому электрон называют частицей со спином ½-Электрон был открыт в 1897 году Дж. Томсоном, доказавшим, что катодные лучи, возникающие при разряде в разреженном газе, состоят из идентичных отрицательно заряженных частиц. Он также доказал, что их заряд гораздо больше заряда других частиц и вычислил их удельный заряд, равный 1,76 x 1011 Кл/кг. Томсон сделал эти открытия в ходе серии исследований поведения катодных лучей в электрическом и магнитном полях, определив, что электроны — это отрицательно заряженные частицы, содержащиеся в каждом атоме. Ему не удалось измерить заряд и массу отдельного электрона, а потому он не мог и утверждать, что масса электрона во много раз меньше атома водорода.
    Заряд электрона е измерил в 1915 году Роберт Милликэн, разработавший метод измерения заряда отдельных масляных капель. Милликэн обнаружил, что заряд капли всегда измеряется целым числом, умноженным на 1,6 х 10-19 Кл. Отсюда ученый сделал вывод, что такой заряд является минимальным и именно он имеет отдельный электрон. Появилась возможность вычислить массу электрона, разделив заряд на удельный заряд; таким образом выяснили, что она равна 9,1 x 10-31 кг.
    См. также статьи «Взаимодействия частиц», «Электронные лучи 1 и 2».

    ЭЛЕКТРОННЫЕ ЛУЧИ 1 — ТЕРМОЭЛЕКТРОННАЯ ЭМИССИЯ

    В процессе термоэлектронной эмиссии, т. е. испускании электронов с нити накала, в вакуумной трубке образуется электронный луч (пучок электронов). Нить накала (нагреваемый катод) разогревается при прохождении по ней электрического тока. Электроны в проводнике приобретают достаточную кинетическую энергию, чтобы покинуть металл и притянуться к расположенной поблизости положительно заряженной пластине, имеющей небольшое отверстие, через которое пропускается некоторое количество электронов. Затем эти электроны, проходя между «фокусирующими» электродами, фокусируются в пучок.
    Кинетическая энергия и, следовательно, скорость электронов в электронном пучке зависят от потенциала анода VA, так как работа, прикладываемая к каждому электрону анодом, придает электрону кинетическую энергию. Поскольку работа равна eV A, то и кинетическая энергия электрона в пучке также равна eV A. При условии, что скорость v электрона значительно меньше скорости света, его кинетическая энергия равна l l2 mv2, следовательно, ll2mv2 = eV A.
    Из приведенной выше формулы следует, что все электроны в одном луче имеют одинаковую кинетическую энергию и скорость и поэтому равномерно отклоняются электрическим и магнитным полями. На практике электроны в луче имеют небольшой диапазон скоростей вследствие относительно небольшой начальной кинетической энергии в нагреваемом катоде.
    В электронно-лучевых трубках телевизоров или мониторов применяются магнитные отклоняющие катушки, заставляющие луч двигаться по люминесцентному экрану вдоль горизонтали и затем смещаться чуть ниже. Таким образом на экране создается изображение. Различия в сигнале регулируют яркость луча.
    В трубках осциллографов применяются электростатические пластины, заставляющие луч двигаться вдоль одной и той же линии сначала медленно в одном направлении, а затем быстро в другом. При изменении напряжения параллельных пластин, между которыми проходит луч, на экране появляется изображение волнистой линии.
    См. также статьи «Заряд и ток», «Магнитное поле 1 и 2», «Электрическое поле 1 и 2», «Электрон».

    ЭЛЕКТРОННЫЕ ЛУЧИ 2 — ТРАЕКТОРИИ В ПОЛЯХ

    В однородном электрическом поле напряженностью Е пучок электронов испытывает действие постоянной силы F еЕ в направлении, противоположном направлению электрического поля. Следовательно, часть траектории пучка электронов представляет собой параболу, схожую с траекторией брошенного тела, поскольку на него тоже действует одна постоянная сила в одном направлении (сила тяжести). Однородное электрическое поле напряженностью Е = V/d создается при разности потенциалов V между

    В электрическом поле

    двумя пластинами, расположенными параллельно на расстоянии d друг от друга. В осциллографах отклонение электронного луча пропорционально разности потенциалов между отклоняющими пластинами.
    В однородном магнитном поле с плотностью магнитного потока В электрон, движущийся со скоростью v под прямым углом к линиям магнитного поля, испытывает действие силы F = Bev. Эта сила перпендикулярна линиям магнитного поля и направлению движения электрона. При отсутствии других полей электрон движется по круговой траектории с радиусом г = mv/ Be. Эта сила вызывает центростремительное ускорение, в результате которого Bev = mv2/r. Сила магнитного поля не совершает работы по отношению к электрону, потому что ее направление совпадает с направлением электронного луча.

    В электронно-лучевых трубках телевизоров и мониторов магнитное поле используется для отклонения электронного луча, который движется вдоль люминесцентного экрана и создается вследствие прохождения тока по ряду отклоняющих катушек.
    См. также статьи «Круговое движение», «Магнитное поле 1 и 2», «Электрическое поле 1 и 2», «Электронные лучи 2».

    ЭЛЕКТРОПРОВОДНОСТЬ

    Электропроводность, или электрическая проводимость, металлов, собственных полупроводников и полупроводников п-типа обусловлена наличием в них свободных электронов, носителей отрицательного заряда. Электроны свободно движутся внутри вещества, поскольку их не удерживают атомы. Носителями заряда в полупроводниках р-типа являются дыры. В ионных растворах носителями заряда служат положительно и отрицательно заряженные ионы.
    При разности потенциалов на концах металлического проводника или полупроводника носители зарядов, притягиваясь к противоположно заряженному концу, начинают к нему перемещаться. Так возникает электрический ток.
    Для проводника с постоянной площадью поперечного сечения электропроводность определяется как отношение длины к произведению сопротивления на площадь поперечного сечения. Единицей электрической проводимости служит сименс на метр (См/м).
    Удельным сопротивлением материала называется величина, обратная электропроводности (1/электропроводность). Единицей удельного сопротивления служит омметр (Ом · м). Электрическая проводимость зависит от количества носителей заряда в единице объема вещества. При нагревании металлов их электропроводность уменьшается, потому что колебания атомов усиливаются и затрудняют перемещение электронов. При нагревании полупроводников их электропроводность увеличивается. Это происходит из-за того, что при повышении температуры все большее число электронов отрывается от атомов.
    Тип материала | Электропроводность, См/м | Удельное сопротивление, Ом · м | Плотность носителей заряда, м3 | Пример
    Проводник | около 106 и более | около 10-6 и более | около 1025 и более | любой металл, графит
    Диэлектрик | около 10-6 и менее | около 106 и более | менее 1010 | полиэтилен
    Полупроводник | около 103 | около 10-3 | около 10го | кремний, германий
    См. также статьи «Заряд и ток», «Сопротивление».

    ЭНЕРГЕТИЧЕСКИЕ РЕСУРСЫ

    Энергию получают из ископаемого топлива, такого, как каменный уголь, нефть и газ, а также из других видов ресурсов, например из биомассы или урана. Каменный уголь образовался из остатков древней растительности, а нефть и газ — из умерших морских организмов, под давлением горных пород, на протяжении многих миллионов лет.
    Возобновляемые источники энергии, такие, как реки, приливы и геотермальные источники, в некоторых частях мира составляют значительную часть энергетических ресурсов и могут давать энергию без процессов, требующих потребления топлива. Поэтому на них не расходуются материалы и они не загрязняют среду. Энергия солнца, волн и ветра приобретает все большее значение по мере истощения запасов нефти и газа и спада в атомной энергетике.
  • Общемировая энергия, получаемая из основных источников, составляет около 400 x 1018 Дж в год. Вверху таблицы показано ее распределение по видам источников, а также, на сколько лет хватит этих ресурсов, если их потребление будет продолжаться на уровне 1995 года.
  • Внизу таблицы показано распределение источников энергии в Великобритании. Общее количество энергии, вырабатываемой в стране, составляет 3,5% общемировой. Из таблицы видно, на сколько лет хватит этих ресурсов, если их потребление будет продолжаться на уровне 1995 года.
    При истощении запасов топлива все большее внимание будет уделяться возобновляемым источникам энергии. В наши дни в Великобритании гидроэлектростанции и ветротурбины вносят значительный вклад в общее количество вырабатываемой энергии.
    Нефть | Уголь | Природный газ | Атомная энергия | Гидроэнергия
    40% | 27% | 22% | 8% | 3%
    50 лет | 300 лет | 70 лет | 60 лет * | бесконечно
    * Для тепловых ядерных реакторов (3000 лет для реакторов на быстрых нейтронах)
    Нефть | Уголь | Природный газ | Атомная энергия | Гидроэнергия
    59% | 13% | 21% | 7% | <0,5%
    <50 лет | 1300 лет * | 40 лет | импортируется | бесконечно
    * По оценкам 1983 года, если открыть угольные месторождения, закрытые с 1983 года
    См. также статьи «Коэффициент полезного действия», «Энергия и мощность».

    ЭНЕРГЕТИЧЕСКИЕ УРОВНИ АТОМОВ

    Энергетический уровень — это возможное значение энергии в системе двух или более частиц. Энергетические уровни наблюдаются в любой замкнутой системе, где важное значение приобретает квантовая (дискретная) природа частиц. Это происходит в том случае, когда де-бройлевская волна частицы соизмерима с расстоянием между частицами.
    Энергетические уровни атомов были обнаружены при изучении столкновения электронов в газовых трубках. Электроны испускались из нити накала в трубку и притягивались к аноду. При увеличении потенциала анода электроны стремились к аноду и создавали ток в трубке. При этом они должны были пройти через металлическую решетку. По мере увеличения потенциала сила тока на аноде увеличивалась, а затем падала при определенных показателях потенциала анода, называемых потенциалом возбуждения. Каждый спад силы тока происходил, когда кинетической энергии электронов, испущенных с нити, было достаточно только для того, чтобы столкнуться с атомами газа, сообщив энергию электронам атомов, переходящих на более высокий энергетический уровень. В результате столкновения электроны нити останавливались (т. е. не продолжали двигаться к аноду) и притягивались к решетке. Таким образом происходило уменьшение силы тока на аноде. Атомы газа переходили на более высокий энергетический уровень. Энергия, приобретенная атомами газа, равна кинетической энергии электронов в луче, поскольку каждый электрон луча отдает свою кинетическую энергию атомам газа. Отсюда энергетические уровни представляют собой значения энергии eV выше основного состояния, где V — любой показатель потенциала возбуждения. Энергия, необходимая для ионизации атома (удаления из атома электрона), равна eV0, где V0 — потенциал, Возбуждение при сталкивании

    требующийся для ионизации атома. Таким образом, самый низкий энергетический уровень, или основное состояние атома, существует при энергии eV0 ниже уровня ионизации.
    См. также статьи «Корпускулярно-волновая двойственность», «Модели энергетических уровней».

    ЭНЕРГИЯ И

  • Тело перемещается под действием силы, производящей работу. Количество работы определяется как произведение силы на расстояние в направлении перемещения. Единицей работы служит джоуль. Один джоуль равен работе, совершенной при перемещении тела на один метр силой в один ньютон.
  • Энергия — это способность совершать работу. Единицей работы энергии также служит джоуль. Если к телу прикладывается работа, его энергия увеличивается; если тело выполняет работу, его энергия уменьшается.
  • Закон сохранения энергии гласит: общее количество энергии в изолированной системе остается неизменным.
  • Мощность — это скорость, с которой совершается работа. Единицей мощности служит ватт (Вт), равный одному джоулю в секунду.
    Кинетической энергией движущегося тела называется энергия, которой оно обладает благодаря своему движению. Для тела массой т, движущегося со скоростью и, кинетическая энергия E k—V2 mv2 при условии, что его скорость значительно меньше скорости света. Для скоростей, приближающихся к скорости света, из специальной теории относительности следует формула:
    Ек = тс2 - тос2.
    Потенциальной энергией тела называется энергия, которой оно обладает в силу своего расположения относительно одного или более тел; измеряется она в джоулях. Если тело перемещается над землей, то по мере изменения высоты изменяется и его потенциальная энергия, зависящая от силы притяжения. Поскольку сила притяжения тела массой т равна mg, потенциальная энергия тела, поднятого на высоту h над землей, равна силе, умноженной на расстояние от тела до земли: mgh, где g — сила гравитационного поля. Отсюда изменение потенциальной энергии тела равно mgh. Но эта формула не применяется, если высота h сравнима с радиусом Земли, поскольку на дальних расстояниях g значительно уменьшается. В таком случае изменение потенциальной энергии вычисляют согласно формуле, выводимой из закона тяготения Ньютона.
    См. также статьи «Гравитационное поле 1 и 2», «Сила и движение».

    ЭНЕРГИЯ ЯДРА

    Ядро любого атома, за исключением атома водорода, состоит из протонов и нейтронов, удерживаемых вместе ядерными силами, действующими в равной степени между протонами и нейтронами, причем радиус их действия не превышает 2 или 3 х 10»15 м. Эти силы гораздо мощнее силы взаимодействия электрических зарядов и потому превышают силу отталкивания протонов.
    Энергией связи ядра называется энергия, которую нужно сообщить ядру, чтобы разделить его на протоны и нейтроны. Эта энергия необходима для преодоления сил ядерного притяжения, связывающих протоны и нейтроны. Энергия, сообщаемая телу, увеличивает его массу согласно формуле Эйнштейна: Е = тс2. Поэтому масса любого ядра меньше массы отдельных протонов и нейтронов. Эта разница масс называется дефектом массы ядра и обозначается как Am. Энергию связи ЕВ любого изотопа \Х можно рассчитать по формуле
    Ев = с2 Am = c2(Zm p + (A - Z)mN - М), где дар, т Ν иМ— массы протона, нейтрона и ядра соответственно, Z — число протонов в ядре, (А - Z) — число нейтронов (см. статью «Атомы и молекулы»).
    Из графика зависимости энергии связи от количества нуклонов (Ев/А) известных ядер видно, что наиболее стабильные ядра наблюдаются при ,4 = 50, когда энергия связи на нуклон наибольшая.

    График энергии связи

  • При реакции синтеза (слиянии легких ядер, образующих ядро, в котором А не превышает 50) выделяется энергия, поскольку образующееся ядро связано плотнее, чем более легкие ядра.
  • При расщеплении (делении тяжелого нестабильного ядра на две части) выделяется энергия, поскольку образуемые ядра связаны плотнее, чем тяжелое ядро.
    См. также статьи «Деление ядер», «Радиоактивность 1», «Ядерный синтез».

    ЭНТРОПИЯ

    Энтропия — это степень беспорядка системы, измеряемая количеством состояний частиц и энергии последней. Чем больше число возможных состояний, тем больше беспорядочна система.
    Энтропия системы S = к \nW, где W — число возможных состояний частиц, к — постоянная Больцмана (см. статью «Активационный процесс»). Исходя из этого определения получаем, что сообщаемое системе количество теплоты Q (или отведение тепла от нее) при термодинамической температуре Т (по абсолютной шкале) изменяет энтропию системы: ∆S = Q/ T. Энтропию измеряют в джоулях на кельвин (Дж/К), или в джоулях на кельвин на моль вещества (Дж/К • моль).
    Второй закон термодинамики гласит: переход некоего количества тепла от более нагретого источника с совершением равного количества работы невозможен. Часть энергии тратится на нагревание низкотемпературного резервуара, что необходимо для продолжения работы. Таким образом, при совершении работы часть энергии необратимо тратится зря и энтропия системы повышается.
    Обратимый — это такой процесс, которому соответствует обратный процесс, приводящий систему в изначальное состояние. Например, если груз маятника отпустить из неравновесного положения, он качнется и вернется в прежнее положение (при отсутствии сопротивления воздуха).
    Большинство процессов необратимо, поскольку приводит к необратимой трате энергии. Трата энергии — это наиболее вероятный результат всех возможных изменений и перемещений. Возьмем, для примера, ящик, поделенный на две половины перегородкой с отверстием. Представим, что изначально в одной из половин двигались четыре молекулы. Через достаточно долгий промежуток времени наиболее вероятный исход этой ситуации таков: в каждой половине окажется по две молекулы. Существует 16 (= 24) возможных комбинаций четырех молекул. Наиболее вероятное сочетание — по две молекулы в каждой половине, так как существует шесть способов такого распределения.
    См. также статьи «Идеальные газы», «Коэффициент полезного действия».

    ЯДЕРНАЯ МОДЕЛЬ АТОМА

    Каждый атом содержит ядро, состоящее из протонов и нейтронов, удерживаемых вместе мощными ядерными силами. Атом изотопа AZX содержит Z протонов и А — Z нейтронов.
    Эрнест Резерфорд, бомбардируя атомы α-частицами, доказал, что в атоме имеется ядро. Он обнаружил, что поток α-частиц, направленных узким пучком на тонкую металлическую фольгу, почти весь проходит через нее; измерил количество частиц, претерпевших отклонение под различными углами в секунду, и установил, что небольшое количество частиц отклонилось на угол, превышающий 90°. В качестве объяснения такого явления ученый предположил, что каждый атом содержит очень маленькое положительно заряженное ядро, на которое приходится основная часть его массы, и что оно отталкивает α-частицу, так как имеет тот же электрический заряд. С помощью закона Кулона Резерфорд показал, что количество частиц, отклоняющихся в секунду на угол Θ, пропорционально l/sin4(θ/2), что соответствовало результатам экспериментов. Он установил, что диаметр ядра приблизительно в 10-5 раз меньше диаметра атома и что ядро самого легкого атома (атома водорода) состоит из одной частицы, которую назвали протоном. Ученый также доказал, что атомный номер Ζ элемента — это количество протонов в ядре каждого атома.
    Существование нейтронов было предсказано Резерфордом на том основании, что массовое число ядра всегда больше количества протонов, так что наряду с протонами в ядре должны находиться и нейтральные частицы. Нейтроны открыл Джеймс Чедвик, бомбардируя фольгу из бериллия α-частицами. Он обнаружил, что бериллий становился источником нового излучения, которое при столкновении с атомами азота оставляло следы в газовой камере. Исследуя их, Чедвик доказал, что излучение состояло из незаряженных частиц, масса которых примерно равна массе протона.
    См. также статьи «Деление ядра», «Радиоактивность 1—4».

    ЯДЕРНЫЙ СИНТЕЗ

    Ядерный (термоядерный) синтез — это процесс слияния легких ядер, образующих более тяжелые ядра. В результате выделяется энергия при условии, что образовавшееся ядро содержит не более 50 нейтронов и протонов. Чтобы два ядра слились, они должны приблизиться друг к другу на расстояние порядка 2—3 х 10-15 м, оказавшись в радиусе действия ядерных сил. Начальная кинетическая энергия двух сливающихся ядер должна быть порядка МэВ; только в этом случае можно преодолеть электростатические силы отталкивания между ядрами и позволить им приблизиться на расстояние 2—3 х 10-15 м. Такие условия создаются внутри звезды в результате чрезвычайно высокой температуры, которая поддерживается энергией, выделяемой при слиянии ядер водорода (протонов) и образовании ядер гелия и других элементов. Энергия, выделяемая на одно ядро гелия, равна приблизительно 7 МэВ на нуклон, что значительно больше энергии, выделяемой при делении ядер.
    Реакция синтеза может поддерживаться в термоядерном реакторе, где магнитные поля удерживают плазму из ионизированного водорода при пропускании через нее тока с очень большой силой, порядка 106 А. Этого тепла достаточно, чтобы вызвать реакцию синтеза, при которой из ядер водорода образуются ядра гелия и других более тяжелых элементов; при этом наблюдаются следующие стадии:

    Тритий (31Н), образующийся в литиевой оболочке, удаляется из нее и подается в плазму. Нейтроны, выделяемые в плазме, поглощаются ядрами лития; при этом образуются ядра трития и гелия. Таким образом, общий процесс выделяет 22,8 МэВ энергии на каждые четыре протона и нейтрона, из которых образуется ядро гелия. Сырьем служат водород и литий. Теоретически энергии, выделяемой при реакции синтеза, должно быть более чем достаточно для поддержания высокой температуры плазмы. Однако в настоящий момент невозможно добиться того, чтобы в таком реакторе выделялось больше энергии, чем необходимо для поддержания реакции синтеза.

    Словарь

    Адрон — любая элементарная частица, испытывающая сильное ядерное взаимодействие.
    Активность — степень распада нестабильных ядер.
    Амплитуда — максимальное смещение колеблющихся частиц относительно точки равновесия.
    Барион — частица, состоящая из трех кварков.
    Диффузия — постепенное и равномерное распространение хаотически движущихся частиц в веществе.
    Длина волны — наименьшее расстояние между колеблющимися частицами, в один и тот же момент перемещенными на равное расстояние в том же направлении.
    Дыра — переносчик положительного заряда в полупроводниках р-типа, обладающий зарядом, количественно равным заряду электрона. Фактически представляет собой вакансию электрона в атоме полупроводника.
    Заряд — существует два типа заряда, положительный и отрицательный. Частицы, имеющие заряд одного типа, отталкиваются друг от друга, а частицы, имеющие разноименные заряды, притягиваются. Заряд измеряется целым числом е, соответствующим заряду электрона.
    Изотопы элемента — это атомы, имеющие одно и то же число протонов, но различное число нейтронов в ядре.
    Импульс — произведение массы на скорость тела.
    Интенсивность — количество энергии, переносимой в секунду волной или излучением через единицу площади поверхности.
    Ион — атом, имеющий заряд. В незаряженных атомах число электронов равно числу протонов. При удалении электрона атом становится положительным ионом, при добавлении электрона — отрицательным.
    Лептон — любая частица, испытывающая слабое взаимодействие.
    Масса — мера инерции или сопротивления движению тела.
    Напряжение — то же, что и разность потенциалов.
    Нейтрон — незаряженная частица, масса которой немного больше массы протона. Ядро каждого атома состоит из одного или более протонов и нейтронов.
    Перемещение — расстояние, пройденное от некоей точки в определенном направлении.
    Период полураспада — время, необходимое для распада половины ядер радиоактивного изотопа.
    Протон — положительно заряженная частица, представляющая собой ядро самого легкого атома (атома водорода).
    Связь — любые силы, удерживающие вместе две частицы.
    Сила — любое взаимодействие, служащее причиной движения тела.
    Скорость — быстрота перемещения тела в определенном направлении.
    Скорость света — скорость света в вакууме, приблизительно равная 300 000 км/с. Ни одно тело не может перемещаться с большей скоростью.
    Спин — собственный угловой момент частицы. Он постоянен и равен s( h/2π), где s — спиновое число, выражаемое как целое число, умноженное на ½·
    Спин электрона равен ½ . Частицы с полуцелым спином (1/2, 3/2 и т.д.) называются фермионами, а с нулевым или целым (0, 1 и т. д.) — бозонами.
    Среднеквадратичная скорость — квадратный корень из суммы квадратов всех скоростей молекул, деленной на число молекул в идеальном газе. Смысл среднеквадратичной скорости заключается в том, что она пропорциональна абсолютной температуре газа.
    Угловой момент (количество движения) — произведение импульса частицы на длину перпендикуляра, опущенного из неподвижной точки к направлению ее движения.
    Удельный заряд — отношение заряда к массе заряженной частицы.
    Ускорение — быстрота изменения скорости.
    Фаза — часть цикла колеблющегося тела, повторяющаяся через определенный интервал времени.
    Частота — количество циклов колебаний колеблющегося тела, каждый цикл определяется колебанием от одного максимума до другого и обратно.
    Электрон-вольт — 1,6 x 10-19 Дж; количество работы, образующееся при перемещении электрона по проводнику с разницей потенциалов в 1 вольт. 1 МэВ = 1,6 x 10-13 Дж.
    Электронная оболочка — наиболее вероятное местоположение электрона в атоме. Энергия электрона в каждой оболочке постоянна.
    Энергия (механическая) — способность тел перемещаться или взаимодействовать.
    Джим Брейтот
    101 ключевая идея. Физика
    Серия: Грандиозный мир
    Издательство: ФАИР-ПРЕСС, 2001 г.
    Мягкая обложка, 256 стр.
    ISBN 5-8183-0357-8, 0-340-79048-2
    Тираж: 10000 экз.
    Формат: 84x108/32
    Переводчик: О. Перфильев